<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="en">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Cups of tea and bottles of water | IRRUSSIANALITY</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://irrussianality.wordpress.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://s0.wp.com/wp-content/themes/pub/twentyfourteen/js/html5.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="IRRUSSIANALITY &raquo; Feed" href="https://irrussianality.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="IRRUSSIANALITY &raquo; Comments Feed" href="https://irrussianality.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="IRRUSSIANALITY &raquo; Cups of tea and bottles of water Comments Feed" href="https://irrussianality.wordpress.com/2020/09/17/cups-of-tea-and-bottles-of-water/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1596548281h&ver=5.5-wpcom-48929"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJylkutqAyEQhV+o7tj86KY/Sp/Fy2BMvOGMhH37GtuEsA1JIAjCGec7eEbhWITJiTExxCZKaM4ngmMxOQqKPuCyUpMheoPbWMWgGK0omXil7mHBH5Bgj1yUOYih/rWfe13rUmN1/aQifE5ykqCbDxZ0yAPXVdUFiJeAr9vwDuMzNoO6CqGW3Fi46u3TN1lZVMU+OXqAm/yHbaa+wHriS03cRq8mfwrf67EoPnVEtF5h6IkT38N+P4TWpSKR6Hv0LYoxqvFy3/Hr/UNKOW/nebP/ASOF5L0=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>
:root{--wp--preset--color--black:#000;--wp--preset--color--cyan-bluish-gray:#abb8c3;--wp--preset--color--light-green-cyan:#7bdcb5;--wp--preset--color--luminous-vivid-amber:#fcb900;--wp--preset--color--luminous-vivid-orange:#ff6900;--wp--preset--color--pale-cyan-blue:#8ed1fc;--wp--preset--color--pale-pink:#f78da7;--wp--preset--color--vivid-cyan-blue:#0693e3;--wp--preset--color--vivid-green-cyan:#00d084;--wp--preset--color--vivid-purple:#9b51e0;--wp--preset--color--vivid-red:#cf2e2e;--wp--preset--color--white:#fff;--wp--preset--color--green:#24890d;--wp--preset--color--dark-gray:#2b2b2b;--wp--preset--color--medium-gray:#767676;--wp--preset--color--light-gray:#f5f5f5;--wp--preset--font-size--small:13;--wp--preset--font-size--normal:16;--wp--preset--font-size--medium:20;--wp--preset--font-size--large:36;--wp--preset--font-size--huge:48;--wp--preset--gradient--blush-bordeaux:linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);--wp--preset--gradient--blush-light-purple:linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);--wp--preset--gradient--cool-to-warm-spectrum:linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);--wp--preset--gradient--electric-grass:linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan:linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);--wp--preset--gradient--luminous-dusk:linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange:linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);--wp--preset--gradient--luminous-vivid-orange-to-vivid-red:linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);--wp--preset--gradient--midnight:linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);--wp--preset--gradient--pale-ocean:linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray:linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple:linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);}
</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/comment-likes/css/comment-likes.css,/i/noticons/noticons.css?m=1436783281j&cssminify=yes' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='twentyfourteen-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900%2C300italic%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJyVjcEKgCAQRH+oWqSCOkT/kmxm6SrtSvj3SacuHboNb94wcMVaBxIkAZ/q6JKxxGCQ8LSl+IiNZq7gtZUNPTLEtIBcBeQ1pFMQCViywx9+MWFxQR/Pyewn1XfDoFTbjfsN+2dBig==?cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfourteen-ie-css'  href='https://s0.wp.com/wp-content/themes/pub/twentyfourteen/css/ie.css?m=1405358337h&#038;ver=20131205' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/_static/??-eJx9jtEKwjAMRX/IGidM5oP4LV2X1WralCWl7O+tIqgve7sn4Vwu1GwcJ8WkoDeMKJDLCFrbYZ25LIqYwImA6EpoanYc94138GPGYjIVH5JADZNHFcDSvvwIaMhWUIyZrOKnZqvAIxtiZzVw+gMzkw3LlrrgSOxb9O/FX3xJ13jp+vOhO/XHYbg/ASvyXOc=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-7-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-8-1' href='https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?m=1560469195h&cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-10-1' href='https://s0.wp.com/_static/??-eJxti8sKgCAQAH8oW6KHdoi+xcTUWF1pjX4/OnSIOg0DM3BmYSgVmwrEQ2Q8XEgMmbiIFXXYgb3eQ3IPa8Ncwf/FZIJGgeToLZ+peBstg+/AIS0a72COU9OPUg69atV2AWWKN+I=?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-includes/js/jquery/jquery.js,/wp-content/js/mobile-useragent-info.js,/wp-content/mu-plugins/related-posts/related-posts.js?m=1591626894j'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://irrussianality.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s0.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Russia votes for status quo' href='https://irrussianality.wordpress.com/2020/09/15/russia-votes-for-status-quo/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://irrussianality.wordpress.com/2020/09/17/cups-of-tea-and-bottles-of-water/" />
<link rel='shortlink' href='https://wp.me/p519zc-1oU' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Firrussianality.wordpress.com%2F2020%2F09%2F17%2Fcups-of-tea-and-bottles-of-water%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Firrussianality.wordpress.com%2F2020%2F09%2F17%2Fcups-of-tea-and-bottles-of-water%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Cups of tea and bottles of water" />
<meta property="og:url" content="https://irrussianality.wordpress.com/2020/09/17/cups-of-tea-and-bottles-of-water/" />
<meta property="og:description" content="The Navalny poisoning story keeps getting odder. After the Russian oppositionist fell ill on a flight from the Siberian city of Tomsk, his supporters claimed that he was likely poisoned by a cup of…" />
<meta property="article:published_time" content="2020-09-17T18:25:46+00:00" />
<meta property="article:modified_time" content="2020-09-17T18:47:24+00:00" />
<meta property="og:site_name" content="IRRUSSIANALITY" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Cups of tea and bottles of water" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s0.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s0.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://irrussianality.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://irrussianality.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://irrussianality.wordpress.com/osd.xml" title="IRRUSSIANALITY" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#f5f5f5" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'twentyfourteen', amp: false, siteid: 8982, blogid: 74156786, consent: __ATA_CC(), flag: 2 };
		</script>
		<script type="text/javascript">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</script><meta name="application-name" content="IRRUSSIANALITY" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Russia, the West, and the world" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://irrussianality.wordpress.com/feed/;icon-uri=https://s0.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s0.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s0.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s0.wp.com/i/favicon.ico" /><meta name="description" content="The Navalny poisoning story keeps getting odder. After the Russian oppositionist fell ill on a flight from the Siberian city of Tomsk, his supporters claimed that he was likely poisoned by a cup of tea he consumed at Tomsk airport. Now we’re told that the poison was in a bottle of water he drank in&hellip;" />
<link rel="amphtml" href="https://irrussianality.wordpress.com/2020/09/17/cups-of-tea-and-bottles-of-water/amp/"></head>

<body class="post-template-default single single-post postid-5388 single-format-standard wp-embed-responsive customizer-styles-applied header-image singular highlander-enabled highlander-light">
<div id="page" class="hfeed site">
		<div id="site-header">
		<a href="https://irrussianality.wordpress.com/" rel="home">
			<img src="https://irrussianality.files.wordpress.com/2014/10/cropped-stpet1.jpg" width="1260" height="239" alt="IRRUSSIANALITY">
		</a>
	</div>
	
	<header id="masthead" class="site-header" role="banner">
		<div class="header-main">
			<h1 class="site-title"><a href="https://irrussianality.wordpress.com/" rel="home">IRRUSSIANALITY</a></h1>

			<div class="search-toggle">
				<a href="#search-container" class="screen-reader-text" aria-expanded="false" aria-controls="search-container">Search</a>
			</div>

			<nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation">
				<button class="menu-toggle">Primary Menu</button>
				<a class="screen-reader-text skip-link" href="#content">Skip to content</a>
				<div id="primary-menu" class="nav-menu"><ul>
<li class="page_item page-item-1"><a href="https://irrussianality.wordpress.com/about/">About</a></li>
<li class="page_item page-item-106"><a href="https://irrussianality.wordpress.com/106-2/">Books</a></li>
<li class="page_item page-item-562"><a href="https://irrussianality.wordpress.com/op-eds/">Op-eds</a></li>
<li class="page_item page-item-672"><a href="https://irrussianality.wordpress.com/videos/">Videos</a></li>
</ul></div>
			</nav>
		</div>

		<div id="search-container" class="search-box-wrapper hide">
			<div class="search-box">
				<form role="search" method="get" class="search-form" action="https://irrussianality.wordpress.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>			</div>
		</div>
	</header><!-- #masthead -->

	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">
			
<article id="post-5388" class="post-5388 post type-post status-publish format-standard hentry category-uncategorized tag-alexei-navalny tag-novichok tag-poisoning">
	
	<header class="entry-header">
				<div class="entry-meta">
			<span class="cat-links"><a href="https://irrussianality.wordpress.com/category/uncategorized/" rel="category tag">Uncategorized</a></span>
		</div>
			<h1 class="entry-title">Cups of tea and bottles of water</h1>
		<div class="entry-meta">
			<span class="entry-date"><a href="https://irrussianality.wordpress.com/2020/09/17/cups-of-tea-and-bottles-of-water/" rel="bookmark"><time class="entry-date" datetime="2020-09-17T14:25:46-04:00">September 17, 2020</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="https://irrussianality.wordpress.com/author/paulfrobinson/" rel="author">PaulR</a></span></span>			<span class="comments-link"><a href="https://irrussianality.wordpress.com/2020/09/17/cups-of-tea-and-bottles-of-water/#comments">33 Comments</a></span>
						</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		
<p>The Navalny poisoning story keeps getting odder. After the Russian oppositionist fell ill on a flight from the Siberian city of Tomsk, his supporters claimed that he was likely poisoned by a cup of tea he consumed at Tomsk airport. Now we’re told that the poison was in a bottle of water he drank in his hotel in the same town. Alexei Navalny’s team have released a video showing them packaging up materials from Navalny’s hotel room including a couple of water bottles. This, we must suppose, is meant to corroborate the bottle poisoning thesis.</p>



<p>Personally, I have no reason to doubt that a German laboratory found, as it claimed, a chemical of the Novichok-type in the bottle in question. The identification of the nerve agent in (or on, it&#8217;s not entirely clear which) the bottle then allowed the Germans to confirm the type of ‘cholinesterase inhibitor’ in Navalny’s blood. This may explain why Russian doctors were not able to confirm the presence of poison – they didn’t have a sample to compare the blood with. Beyond that, though, the latest twist in the Navalny story leaves one with a lot of questions.</p>



<p>The cup of tea scenario never made a lot of sense. To poison Navalny that way would have meant a) knowing in advance that he was going to have a cup of tea in the airport; b) knowing at which café his colleague would buy it; c) knowing who that colleague would be and telling the poisoner, so that s/he gave the right cup to the right person; d) somehow obtaining the cooperation of whoever would be serving tea at that time and in that place; and e) somehow getting them to lace Navalny’s tea with Novichok while not contaminating anybody else’s food or drink or poisoning themselves. Clearly, this didn’t make a lot of sense from a practical point of view.</p>



<p>The problem with the bottle of water scenario is that it isn’t more obviously practical. Unless this was an inside job, and the bottle was laced by one of Navalny’s entourage, one has to wonder how a would-be poisoner would know that Navalny would drink from that particular bottle of water in that particular room. </p>



<p>If it was one of those complimentary bottles one finds in hotel rooms, one can see how it could be done – the poisoner sneaks in the room, replaces one of the complimentary bottles with a pre-poisoned one, and sneaks out. But how did s/he know which room Navalny would be staying in? (I understand that his staff never book under his name – so even if you can identify rooms booked by the staff, you wouldn’t know which one was Navalny’s, not another member of the team’s). And how did the poisoner know that Navalny, and not somebody else, would drink from that specific bottle? There may be good answers to these questions, but they&#8217;re not immediately obvious. </p>



<p>Then, of course, there are the issues of how the bottle got packed and transported to Germany without infecting anybody else, and why it apparently took hours for the poison to have its effect. Again, there may be good answers, but as yet they aren’t clear. </p>



<p>Planting a poisoned water bottle in a target’s room could indeed work as a method of murder, but it’s fraught with risks of failure&nbsp;&#8211; the target just doesn’t drink any water; someone else drinks from the bottle; and so on. If you want to kill somebody, you can imagine a simpler, and far more certain, way of going about it.</p>



<p>But at this point, we don’t even know that the water bottle was one provided by the hotel. What if it was one Navalny and his staff bought elsewhere? If that’s the case, how on earth was the poison delivered into the bottle? I can’t say that I can see how.</p>



<p>In short, it’s not impossible that Navalny was indeed poisoned this way, but it’s difficult to work out the exact dynamics of it, and it’s a scenario which begs a lot of questions.</p>



<p>So, how do we get answers?</p>



<p>First, the German government needs to be a lot more forthcoming with information. At present, it&#8217;s refusing to tell the Russians anything. It&#8217;s position seems to be that the Russian authorities are guilty of the crime, and therefore can&#8217;t be trusted with the evidence and should just confess.  Obviously, this isn&#8217;t a very good way of getting the Russians to cooperate.</p>



<p>Second, the Russian government needs to show a much greater enthusiasm in investigating (at present, the authorities have just carried out what they call a ‘pre-investigation’, which appears to be less than thorough). The authorities&#8217; attitude seems to be that the whole story is a plot to frame them and so it&#8217;s best to pretend that no crime was committed at all. Equally obviously, this isn&#8217;t a very good way of convincing outsiders of their innocence.</p>



<p>As I said before, the Russians need to take this rather more seriously. Everyone involved– Navalny’s team, hotel staff, etc. – needs to be interviewed; the bottle’s origin traced; the room and hotel swabbed and analyzed; the exact chemical composition of the poison publicly identified. And so on.</p>



<p>This requires both the Germans and the Russians to stop treating this as a political football and instead work together to find answers. This, of course, is almost certainly not going to happen. As a result, attitudes on both sides of the political divide are likely to harden. In the West, nearly everyone will take it as granted that an attempt was made to murder Navalny using a Novichok-laced water bottle. And in Russia, nearly everybody will point to the problems with the water bottle thesis and conclude that the story is total hokum. </p>



<p>As for me, I don’t know what to make of it. But what&#8217;s for sure is that the episode is yet another nail in the coffin of Russian-Western relations. Somehow or other, it all keeps getting worse.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-5388" class="share-twitter sd-button share-icon" href="https://irrussianality.wordpress.com/2020/09/17/cups-of-tea-and-bottles-of-water/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-5388" class="share-facebook sd-button share-icon" href="https://irrussianality.wordpress.com/2020/09/17/cups-of-tea-and-bottles-of-water/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://irrussianality.wordpress.com/2020/09/17/cups-of-tea-and-bottles-of-water/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-74156786-5388-5f6616c0daca5' data-src='//widgets.wp.com/likes/index.html?ver=20200826#blog_id=74156786&amp;post_id=5388&amp;origin=irrussianality.wordpress.com&amp;obj_id=74156786-5388-5f6616c0daca5' data-name='like-post-frame-74156786-5388-5f6616c0daca5'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>	</div><!-- .entry-content -->
	
	<footer class="entry-meta"><span class="tag-links"><a href="https://irrussianality.wordpress.com/tag/alexei-navalny/" rel="tag">Alexei Navalny</a><a href="https://irrussianality.wordpress.com/tag/novichok/" rel="tag">novichok</a><a href="https://irrussianality.wordpress.com/tag/poisoning/" rel="tag">poisoning</a></span></footer></article><!-- #post-## -->
		<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<a href="https://irrussianality.wordpress.com/2020/09/15/russia-votes-for-status-quo/" rel="prev"><span class="meta-nav">Previous Post</span>Russia votes for status quo</a>			</div><!-- .nav-links -->
		</nav><!-- .navigation -->
		
<div id="comments" class="comments-area">

	
	<h2 class="comments-title">
		33 thoughts on &ldquo;Cups of tea and bottles of water&rdquo;	</h2>

		
	<ol class="comment-list">
				<li id="comment-34044" class="comment byuser comment-author-maochengji even thread-even depth-1 highlander-comment">
			<article id="div-comment-34044" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/9c46ac0b77aca4ce14c9699ff6ef9bb9?s=34&#038;d=identicon&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='http://chengjimao.wordpress.com' rel='external nofollow ugc' class='url'>Mao Cheng Ji</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://irrussianality.wordpress.com/2020/09/17/cups-of-tea-and-bottles-of-water/#comment-34044">
							<time datetime="2020-09-17T15:10:15-04:00">
								September 17, 2020 at 3:10 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>&#8220;Now we’re told that the poison was in a bottle of water&#8230;&#8221;</p>
<p>A small nitpick, if I may. According to this:<br />
<a href="https://www.zerohedge.com/geopolitical/navalnys-team-releases-evidence-novichok-poisoning" rel="nofollow ugc">https://www.zerohedge.com/geopolitical/navalnys-team-releases-evidence-novichok-poisoning</a><br />
(and I believe I&#8217;ve seen the same wording before),<br />
<i>&#8220;Two weeks later, a German laboratory found traces of Novichok precisely on the bottle of water from the Tomsk hotel room,&#8221; the post said.</i></p>
<p><i>On</i> the bottle, Paul, not <i>inside</i> the bottle. So, you need to fantasize how the stuff could get <i>on</i> the bottle, but, presumably, onto no any other item in the room. </p>
<p>You see, the G.R.U agents didn&#8217;t have to replace the bottle. They just touched it with a cotton swab soaked in Novichok. And stuck a label on it: &#8220;for Alexei Anatolievich only!&#8221;. Or &#8220;This is MY bottle! Keep your hand off it! Alexei.&#8221;</p>
<p id="comment-like-34044" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://irrussianality.wordpress.com/2020/09/17/cups-of-tea-and-bottles-of-water/?like_comment=34044&#038;_wpnonce=2034c0a28e" class="comment-like-link needs-login" rel="nofollow" data-blog="74156786"><span>Like</span></a><span id="comment-like-count-34044" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="2">2 people</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://irrussianality.wordpress.com/2020/09/17/cups-of-tea-and-bottles-of-water/?replytocom=34044#respond' data-commentid="34044" data-postid="5388" data-belowelement="div-comment-34044" data-respondelement="respond" data-replyto="Reply to Mao Cheng Ji" aria-label='Reply to Mao Cheng Ji'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-34046" class="comment byuser comment-author-pmmoritz1949 odd alt thread-odd thread-alt depth-1 parent highlander-comment">
			<article id="div-comment-34046" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/673e6ef532ebf6a52a5884e34144c87f?s=34&#038;d=identicon&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">peter moritz</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://irrussianality.wordpress.com/2020/09/17/cups-of-tea-and-bottles-of-water/#comment-34046">
							<time datetime="2020-09-17T15:49:12-04:00">
								September 17, 2020 at 3:49 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>&#8220;Second, the Russian government needs to show a much greater enthusiasm in investigating (at present, the authorities have just carried out what they call a ‘pre-investigation’, which appears to be less than thorough).&#8221;<br />
To investigate what? A couple of bottles of water mysteriously showing up in Germany, no &#8220;chain of custody&#8221; how the bottles were retrieved and where from &#8211; I saw the video, why should anyone assume the room was that Navalny occupied? an some amateur sleuths grabbing some bottles  one of those showing up in Mrs. Navalnay&#8217;s handbag on the way to somewhere? What the fuck are we, to put it politely, talking about. There is no there there, conjectures, unsubstantiated allegations, evidence less propaganda by the west.  </p>
<p>And to top it off, the accusation that Russia is still developing Novichoskies because what the Krauts found was apparently unknown before &#8211; some very serious allegations. And that oh so deadly crap AGAIN failed to kill whom it should have, and this oh so fast acting agent somehow mysteriously caused Mr. Navalny to collapse hours after leaving the Hotel, the bottles obviously left behind.<br />
If they really want to make this Novichokian scenario plausible, they at least have to have it act according to specs.</p>
<p>That whole story is such a dead red herring it stinks through the Reichs&#8230;ah, Bundestag and actually overpowers Ms. Merkels perfume.<br />
And then to hear that idiot Ms. van der Leyen, a nut job that wasn&#8217;t effective as Defense minister and now continues her said demise in the EU spouting invectives. </p>
<p>He is spot on: <a href="http://johnhelmer.net/the-pevchikh-plot-navalny-bottle-london-witness-flee-the-scene-of-the-crime-berlin-too/" rel="nofollow ugc">http://johnhelmer.net/the-pevchikh-plot-navalny-bottle-london-witness-flee-the-scene-of-the-crime-berlin-too/</a></p>
<p id="comment-like-34046" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://irrussianality.wordpress.com/2020/09/17/cups-of-tea-and-bottles-of-water/?like_comment=34046&#038;_wpnonce=99499727e3" class="comment-like-link needs-login" rel="nofollow" data-blog="74156786"><span>Like</span></a><span id="comment-like-count-34046" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="3">3 people</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://irrussianality.wordpress.com/2020/09/17/cups-of-tea-and-bottles-of-water/?replytocom=34046#respond' data-commentid="34046" data-postid="5388" data-belowelement="div-comment-34046" data-respondelement="respond" data-replyto="Reply to peter moritz" aria-label='Reply to peter moritz'>Reply</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-34049" class="comment byuser comment-author-pmmoritz1949 even depth-2 highlander-comment">
			<article id="div-comment-34049" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/673e6ef532ebf6a52a5884e34144c87f?s=34&#038;d=identicon&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">peter moritz</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://irrussianality.wordpress.com/2020/09/17/cups-of-tea-and-bottles-of-water/#comment-34049">
							<time datetime="2020-09-17T16:35:48-04:00">
								September 17, 2020 at 4:35 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>sad dmise of course, although this could be the said finale of Ms. van der Lying</p>
<p id="comment-like-34049" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://irrussianality.wordpress.com/2020/09/17/cups-of-tea-and-bottles-of-water/?like_comment=34049&#038;_wpnonce=4972675332" class="comment-like-link needs-login" rel="nofollow" data-blog="74156786"><span>Like</span></a><span id="comment-like-count-34049" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://irrussianality.wordpress.com/2020/09/17/cups-of-tea-and-bottles-of-water/?replytocom=34049#respond' data-commentid="34049" data-postid="5388" data-belowelement="div-comment-34049" data-respondelement="respond" data-replyto="Reply to peter moritz" aria-label='Reply to peter moritz'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-34047" class="comment byuser comment-author-pmmoritz1949 odd alt thread-even depth-1 highlander-comment">
			<article id="div-comment-34047" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/673e6ef532ebf6a52a5884e34144c87f?s=34&#038;d=identicon&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">peter moritz</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://irrussianality.wordpress.com/2020/09/17/cups-of-tea-and-bottles-of-water/#comment-34047">
							<time datetime="2020-09-17T15:51:31-04:00">
								September 17, 2020 at 3:51 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>&#8220;As for me, I don’t know what to make of it.&#8221;<br />
And I thought that was easy to to discern, when the USA had it made abundantly clear to stop the Nordstream 2 line at ANY cost.</p>
<p id="comment-like-34047" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://irrussianality.wordpress.com/2020/09/17/cups-of-tea-and-bottles-of-water/?like_comment=34047&#038;_wpnonce=5b3d19d63e" class="comment-like-link needs-login" rel="nofollow" data-blog="74156786"><span>Like</span></a><span id="comment-like-count-34047" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://irrussianality.wordpress.com/2020/09/17/cups-of-tea-and-bottles-of-water/?replytocom=34047#respond' data-commentid="34047" data-postid="5388" data-belowelement="div-comment-34047" data-respondelement="respond" data-replyto="Reply to peter moritz" aria-label='Reply to peter moritz'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-34048" class="comment byuser comment-author-yalensis even thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-34048" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/93357c935b98aa886bc707e9a106ac9b?s=34&#038;d=identicon&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='http://awfulavalanche.wordpress.com' rel='external nofollow ugc' class='url'>yalensis</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://irrussianality.wordpress.com/2020/09/17/cups-of-tea-and-bottles-of-water/#comment-34048">
							<time datetime="2020-09-17T16:35:41-04:00">
								September 17, 2020 at 4:35 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Oh, for the love of Christ, even a 1-celled organism without a functioning mitochondria, can grasp that this story is preposterous!  Which is why the Germans keep changing it from day to day, and I can imagine they are so embarrassed that they have to participate in this charade.</p>
<p id="comment-like-34048" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://irrussianality.wordpress.com/2020/09/17/cups-of-tea-and-bottles-of-water/?like_comment=34048&#038;_wpnonce=6ee5f65ca6" class="comment-like-link needs-login" rel="nofollow" data-blog="74156786"><span>Like</span></a><span id="comment-like-count-34048" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="3">3 people</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://irrussianality.wordpress.com/2020/09/17/cups-of-tea-and-bottles-of-water/?replytocom=34048#respond' data-commentid="34048" data-postid="5388" data-belowelement="div-comment-34048" data-respondelement="respond" data-replyto="Reply to yalensis" aria-label='Reply to yalensis'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-34050" class="comment byuser comment-author-michaeldroy odd alt thread-even depth-1 parent highlander-comment">
			<article id="div-comment-34050" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/3d0a3cde33b2b0bfcd67fdd97c8f97c2?s=34&#038;d=identicon&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='http://sdfg121440622.wordpress.com' rel='external nofollow ugc' class='url'>michaeldroy</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://irrussianality.wordpress.com/2020/09/17/cups-of-tea-and-bottles-of-water/#comment-34050">
							<time datetime="2020-09-17T16:41:40-04:00">
								September 17, 2020 at 4:41 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>No &#8211; absoiutely Russia should not respond to what is clearly meant as a joke not a serious attack.</p>
<p id="comment-like-34050" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://irrussianality.wordpress.com/2020/09/17/cups-of-tea-and-bottles-of-water/?like_comment=34050&#038;_wpnonce=19d62d780e" class="comment-like-link needs-login" rel="nofollow" data-blog="74156786"><span>Like</span></a><span id="comment-like-count-34050" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="2">2 people</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://irrussianality.wordpress.com/2020/09/17/cups-of-tea-and-bottles-of-water/?replytocom=34050#respond' data-commentid="34050" data-postid="5388" data-belowelement="div-comment-34050" data-respondelement="respond" data-replyto="Reply to michaeldroy" aria-label='Reply to michaeldroy'>Reply</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-34060" class="comment byuser comment-author-yalensis even depth-2 highlander-comment">
			<article id="div-comment-34060" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/93357c935b98aa886bc707e9a106ac9b?s=34&#038;d=identicon&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='http://awfulavalanche.wordpress.com' rel='external nofollow ugc' class='url'>yalensis</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://irrussianality.wordpress.com/2020/09/17/cups-of-tea-and-bottles-of-water/#comment-34060">
							<time datetime="2020-09-18T05:58:49-04:00">
								September 18, 2020 at 5:58 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Agree, Russia should not even dignify this trick with anything other than raucous laughter.</p>
<p id="comment-like-34060" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://irrussianality.wordpress.com/2020/09/17/cups-of-tea-and-bottles-of-water/?like_comment=34060&#038;_wpnonce=4693f4c52c" class="comment-like-link needs-login" rel="nofollow" data-blog="74156786"><span>Like</span></a><span id="comment-like-count-34060" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="2">2 people</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://irrussianality.wordpress.com/2020/09/17/cups-of-tea-and-bottles-of-water/?replytocom=34060#respond' data-commentid="34060" data-postid="5388" data-belowelement="div-comment-34060" data-respondelement="respond" data-replyto="Reply to yalensis" aria-label='Reply to yalensis'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-34051" class="comment odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-34051" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/b5070843882625e3c8cd35472159867f?s=34&#038;d=identicon&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">Lyttenburgh</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://irrussianality.wordpress.com/2020/09/17/cups-of-tea-and-bottles-of-water/#comment-34051">
							<time datetime="2020-09-17T17:24:08-04:00">
								September 17, 2020 at 5:24 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p><em>&#8220;As I said before, the Russians need to take this rather more seriously.&#8221;</em></p>
<p>Lol &#8211; nope!</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="474" data-dnt="true">
<p lang="ru" dir="ltr">Слева &#8211; британцы собирают образцы старого «новичка», справа &#8211; сотрудники ФБК Навального собирают образцы модного (как говорят в народе, более лучшего)  «новичка». <a href="https://t.co/s1MvCunqOP">pic.twitter.com/s1MvCunqOP</a></p>
<p>&mdash; Илиас Меркури (@imerkouri) <a href="https://twitter.com/imerkouri/status/1306578794094964737?ref_src=twsrc%5Etfw">September 17, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p>Only totally brainless/thoroughly bought over still believe Navalny was poisoned. Hell, shaurma sold at a dodgy fast-food stall near trainstation is more dangerous than this allegedly &#8220;combat nerve agent&#8221;!</p>
<p><em>&#8220;But what’s for sure is that the episode is yet another nail in the coffin of Russian-Western relations. &#8220;</em></p>
<p>Good, goooooood (c)</p>
<p id="comment-like-34051" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://irrussianality.wordpress.com/2020/09/17/cups-of-tea-and-bottles-of-water/?like_comment=34051&#038;_wpnonce=804ca96607" class="comment-like-link needs-login" rel="nofollow" data-blog="74156786"><span>Like</span></a><span id="comment-like-count-34051" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="2">2 people</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://irrussianality.wordpress.com/2020/09/17/cups-of-tea-and-bottles-of-water/?replytocom=34051#respond' data-commentid="34051" data-postid="5388" data-belowelement="div-comment-34051" data-respondelement="respond" data-replyto="Reply to Lyttenburgh" aria-label='Reply to Lyttenburgh'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-34052" class="comment even thread-even depth-1 highlander-comment">
			<article id="div-comment-34052" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/9cd622ed255289f196b0f9f2de454ea6?s=34&#038;d=identicon&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">Igor</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://irrussianality.wordpress.com/2020/09/17/cups-of-tea-and-bottles-of-water/#comment-34052">
							<time datetime="2020-09-17T17:52:33-04:00">
								September 17, 2020 at 5:52 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>&gt;Everyone involved– Navalny’s team, hotel staff, etc. – needs to be interviewed</p>
<p>some of them left Russia immediately and are now in Germany and elsewhere, so how do you do that when none of the Western countries are cooperating?</p>
<p>The bottle thing is meaningless because there is no chain of custody for it.</p>
<p>The whole setup is betrayed by the fact that the Germans don&#8217;t cooperate at all &#8211; exactly like it was with the Brits &amp; Skripals.</p>
<p id="comment-like-34052" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://irrussianality.wordpress.com/2020/09/17/cups-of-tea-and-bottles-of-water/?like_comment=34052&#038;_wpnonce=766fe0dadf" class="comment-like-link needs-login" rel="nofollow" data-blog="74156786"><span>Like</span></a><span id="comment-like-count-34052" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="2">2 people</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://irrussianality.wordpress.com/2020/09/17/cups-of-tea-and-bottles-of-water/?replytocom=34052#respond' data-commentid="34052" data-postid="5388" data-belowelement="div-comment-34052" data-respondelement="respond" data-replyto="Reply to Igor" aria-label='Reply to Igor'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-34053" class="comment odd alt thread-odd thread-alt depth-1 parent highlander-comment">
			<article id="div-comment-34053" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/55a256a2b579cce38bb39ab461fb34b0?s=34&#038;d=identicon&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">Guest</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://irrussianality.wordpress.com/2020/09/17/cups-of-tea-and-bottles-of-water/#comment-34053">
							<time datetime="2020-09-17T18:04:29-04:00">
								September 17, 2020 at 6:04 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>If you are accused of something professor </p>
<p>You would expect to see the evidence before you respond </p>
<p>If there is no evidence presented </p>
<p>No response should be given</p>
<p>This case however is a hoax &#8211; Germany showing themselves to be big liars like the UK.   </p>
<p>PS.  On a trivial note has anyone noticed that Navalny managed to dye his hair a nice shade of brown.</p>
<p id="comment-like-34053" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://irrussianality.wordpress.com/2020/09/17/cups-of-tea-and-bottles-of-water/?like_comment=34053&#038;_wpnonce=2e31534b2f" class="comment-like-link needs-login" rel="nofollow" data-blog="74156786"><span>Like</span></a><span id="comment-like-count-34053" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="2">2 people</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://irrussianality.wordpress.com/2020/09/17/cups-of-tea-and-bottles-of-water/?replytocom=34053#respond' data-commentid="34053" data-postid="5388" data-belowelement="div-comment-34053" data-respondelement="respond" data-replyto="Reply to Guest" aria-label='Reply to Guest'>Reply</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-34061" class="comment byuser comment-author-yalensis even depth-2 highlander-comment">
			<article id="div-comment-34061" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/93357c935b98aa886bc707e9a106ac9b?s=34&#038;d=identicon&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='http://awfulavalanche.wordpress.com' rel='external nofollow ugc' class='url'>yalensis</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://irrussianality.wordpress.com/2020/09/17/cups-of-tea-and-bottles-of-water/#comment-34061">
							<time datetime="2020-09-18T06:01:39-04:00">
								September 18, 2020 at 6:01 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>I had not noticed that Navalny died his hair.  He used to be rather blondish.  At his age I imagine that he is going grey. I reckon he had to make a strategic decision whether or not to remain young and beautiful for his close-up.</p>
<p id="comment-like-34061" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://irrussianality.wordpress.com/2020/09/17/cups-of-tea-and-bottles-of-water/?like_comment=34061&#038;_wpnonce=65250e208d" class="comment-like-link needs-login" rel="nofollow" data-blog="74156786"><span>Like</span></a><span id="comment-like-count-34061" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://irrussianality.wordpress.com/2020/09/17/cups-of-tea-and-bottles-of-water/?replytocom=34061#respond' data-commentid="34061" data-postid="5388" data-belowelement="div-comment-34061" data-respondelement="respond" data-replyto="Reply to yalensis" aria-label='Reply to yalensis'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-34055" class="comment odd alt thread-even depth-1 highlander-comment">
			<article id="div-comment-34055" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/fdddb65f95df74101660edd2775cfc81?s=34&#038;d=identicon&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">witters</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://irrussianality.wordpress.com/2020/09/17/cups-of-tea-and-bottles-of-water/#comment-34055">
							<time datetime="2020-09-17T21:49:08-04:00">
								September 17, 2020 at 9:49 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>&#8220;As for me, I don’t know what to make of it. But what’s for sure is that the episode is yet another nail in the coffin of Russian-Western relations. Somehow or other, it all keeps getting worse.&#8221;</p>
<p>That final sentence is a doozy (&#8220;Somehow or other&#8230;&#8221;).  And a whimper of a conclusion.</p>
<p id="comment-like-34055" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://irrussianality.wordpress.com/2020/09/17/cups-of-tea-and-bottles-of-water/?like_comment=34055&#038;_wpnonce=7d48a377c2" class="comment-like-link needs-login" rel="nofollow" data-blog="74156786"><span>Like</span></a><span id="comment-like-count-34055" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://irrussianality.wordpress.com/2020/09/17/cups-of-tea-and-bottles-of-water/?replytocom=34055#respond' data-commentid="34055" data-postid="5388" data-belowelement="div-comment-34055" data-respondelement="respond" data-replyto="Reply to witters" aria-label='Reply to witters'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-34058" class="comment byuser comment-author-aulevalar57 even thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-34058" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/14d1d5f685d6b22dc79efb10969076a0?s=34&#038;d=identicon&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">Aule Valar</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://irrussianality.wordpress.com/2020/09/17/cups-of-tea-and-bottles-of-water/#comment-34058">
							<time datetime="2020-09-18T02:25:33-04:00">
								September 18, 2020 at 2:25 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>&gt; Personally, I have no reason to doubt that a German laboratory found, as it claimed, a chemical of the Novichok-type in the bottle in question.</p>
<p>I do! In fact, I don&#8217;t see a reason to *believe* that a German laboratory found Novichok on the bottle, unless it was planted on it in the very same laboratory beforehand. The lack of any protective measures in collecting and transporting it tells that much.</p>
<p id="comment-like-34058" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://irrussianality.wordpress.com/2020/09/17/cups-of-tea-and-bottles-of-water/?like_comment=34058&#038;_wpnonce=233bb7fec0" class="comment-like-link needs-login" rel="nofollow" data-blog="74156786"><span>Like</span></a><span id="comment-like-count-34058" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="3">3 people</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://irrussianality.wordpress.com/2020/09/17/cups-of-tea-and-bottles-of-water/?replytocom=34058#respond' data-commentid="34058" data-postid="5388" data-belowelement="div-comment-34058" data-respondelement="respond" data-replyto="Reply to Aule Valar" aria-label='Reply to Aule Valar'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-34059" class="comment byuser comment-author-pmmoritz1949 odd alt thread-even depth-1 highlander-comment">
			<article id="div-comment-34059" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/673e6ef532ebf6a52a5884e34144c87f?s=34&#038;d=identicon&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">peter moritz</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://irrussianality.wordpress.com/2020/09/17/cups-of-tea-and-bottles-of-water/#comment-34059">
							<time datetime="2020-09-18T05:38:01-04:00">
								September 18, 2020 at 5:38 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p><a href="http://johnhelmer.net/a-tale-of-two-bottles-navalny-poison-slowest-acting-weapon-in-assassination-history/#more-34388" rel="nofollow ugc">http://johnhelmer.net/a-tale-of-two-bottles-navalny-poison-slowest-acting-weapon-in-assassination-history/#more-34388</a></p>
<p>&#8220;In the version of the film which the Murdoch press has published in London,    along with a commentary by Dominic Raab, the British Foreign Secretary, the bare feet, shaven legs, and yellow slip of one woman, and the voice of another woman, have been removed.</p>
<p>Woman 1: “While you don’t have an official permission, I can’t give you anything.”<br />
Woman 2: “We don’t need a permission to take the empty bottles.”<br />
Woman 1: “If you want to take any bottles, you need the permission of the police.”</p>
<p>This dramatic dialogue reveals that the blue-capped Saint Springs water bottle shown in the film  – actually, three bottles are recorded, two on one side of the bed, one on the other side; all of them empty  – were not allowed out of the Tomsk hotel room on police orders&#8230;..The reference by the hotel employee to the police orders indicates that the time at which the bottles appear on film – 11:45 AM Tomsk time — was about six hours after Navalny had left the room — if it was his hotel room, not Pevchikh’s&#8221;</p>
<p>Curios and curioser&#8230;&#8230;</p>
<p id="comment-like-34059" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://irrussianality.wordpress.com/2020/09/17/cups-of-tea-and-bottles-of-water/?like_comment=34059&#038;_wpnonce=1dd05a975f" class="comment-like-link needs-login" rel="nofollow" data-blog="74156786"><span>Like</span></a><span id="comment-like-count-34059" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://irrussianality.wordpress.com/2020/09/17/cups-of-tea-and-bottles-of-water/?replytocom=34059#respond' data-commentid="34059" data-postid="5388" data-belowelement="div-comment-34059" data-respondelement="respond" data-replyto="Reply to peter moritz" aria-label='Reply to peter moritz'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-34062" class="comment byuser comment-author-yalensis even thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-34062" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/93357c935b98aa886bc707e9a106ac9b?s=34&#038;d=identicon&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='http://awfulavalanche.wordpress.com' rel='external nofollow ugc' class='url'>yalensis</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://irrussianality.wordpress.com/2020/09/17/cups-of-tea-and-bottles-of-water/#comment-34062">
							<time datetime="2020-09-18T06:05:32-04:00">
								September 18, 2020 at 6:05 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>And all the while one needs to keep reminding oneself of that leaked (by Lukashenko) phone conversation between 2 American spies, &#8220;Nick&#8221; and &#8220;Mike&#8221; in their chat regarding the Navalny fake-poisoning:</p>
<p>&#8220;There is a war going on, and all methods are acceptable.&#8221;</p>
<p>Sure, Nick &amp; Mike, but next time come up with something less ridiculous, if you please.</p>
<p id="comment-like-34062" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://irrussianality.wordpress.com/2020/09/17/cups-of-tea-and-bottles-of-water/?like_comment=34062&#038;_wpnonce=b7c81fab6a" class="comment-like-link needs-login" rel="nofollow" data-blog="74156786"><span>Like</span></a><span id="comment-like-count-34062" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://irrussianality.wordpress.com/2020/09/17/cups-of-tea-and-bottles-of-water/?replytocom=34062#respond' data-commentid="34062" data-postid="5388" data-belowelement="div-comment-34062" data-respondelement="respond" data-replyto="Reply to yalensis" aria-label='Reply to yalensis'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-34065" class="comment byuser comment-author-davidhabakkuk odd alt thread-even depth-1 parent highlander-comment">
			<article id="div-comment-34065" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/bb7f5fcf76d2b3fd88cfefccb93cd7b1?s=34&#038;d=identicon&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">davidhabakkuk</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://irrussianality.wordpress.com/2020/09/17/cups-of-tea-and-bottles-of-water/#comment-34065">
							<time datetime="2020-09-18T07:46:36-04:00">
								September 18, 2020 at 7:46 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>On the history of claims and counter-claims about ‘Novichoks’, a very valuable resource is a piece just posted on the site of the ‘Working Group on Syria, Propaganda and Media’ by one of its members, entitled ‘The Novichoks story:  chemical weapons programme or canary trap?’ by one of its members, Paul McKeigue, who is Professor of Statistical Genetics at Edinburgh University.</p>
<p>(See <a href="http://syriapropagandamedia.org/the-novichoks-story-chemical-weapons-programme-or-canary-trap" rel="nofollow ugc">http://syriapropagandamedia.org/the-novichoks-story-chemical-weapons-programme-or-canary-trap</a> .)</p>
<p>One also needs to read the two pieces from ‘Bulletin of the Atomic Scientists’ in September 2000 to which McKeigue links – Michael Flynn’s ‘Playing With Fire’ and Raymond L. Garthoff’s ‘Polyakov’s Run.’</p>
<p>(See <a href="https://journals.sagepub.com/toc/bosb/56/5" rel="nofollow ugc">https://journals.sagepub.com/toc/bosb/56/5</a> .)</p>
<p>The argument that Garthoff – one of the pre-eminent Western experts on the history of Soviet military strategy – was making was that ‘Operation Shocker’, a deception by the U.S. Army and the F.B.I. designed to bluff the Soviets by pretending the West had made major CW breakthroughs, so they would waste resources, ended up leading to the targets making genuine breakthroughs.</p>
<p>Actually, in the light of the evidence McKeigue assembles, it seems probable that the Soviets realised that ‘Operation Shocker’ was a deception rather earlier than the 1985 date Garthoff gives.</p>
<p>Also, with hindsight wisdom, it seems likely that a good deal of the supposed successes reported on by Ken Alibek and Vil Mirzayanov, whose claims the article accepts, were bogus.</p>
<p>What then seems to have happened was that responses to the original U.S. deception operation continued, for a range of reasons, including, early on, the fact that Mirzayanov, who is a Tatar nationalist, was suspected of being a conduit to Western intelligence, and later, the perceived need to disguise acute Soviet military weakness in the early ‘Nineties.</p>
<p>Where I disagree with McKeigue and his colleagues is that they still appear to be prepared to assume that, as they argued in an earlier paper, the evidence is adequate to sustain confidence that something that could be called ‘Novichok’ – A-234 – was actually ingested by Sergei and Yulia Skripal when they were taken ill in Salisbury on 4 March 2018.</p>
<p>It did not seem to me at the time that the evidence was unambiguous enough simply to discount the possibility that the samples had been ‘doctored’ subsequently, and nothing that I have seen subsequently has changed my view on this.</p>
<p>This is rather relevant, in relation to Navalny.  Again, it seems reasonably clear that there are test results, showing something that can be called ‘Novichok.’  It remains however an open question whether this was present when Navalny was taken ill, or whether the results are the product of the ‘doctoring’ of samples.</p>
<p>It is not immediately obvious to me how the failure of the Russian doctors to pick up ‘Novichok’ can be explained by an absence of a sample for comparison.  </p>
<p>Although in general I sympathise with those who argue that accusations presented without evidence do not warrant investigation, it does seem to me that there is a case for the Russian authorities to produce the detailed results of the tests that were carried out.  They might give further force to the suggestion that the results of the German tests should be put in the public domain.</p>
<p>What is also required, of course, is evidence from the tests about the quantity of ‘Novichok’ which Navalny supposedly ingested.  </p>
<p>Although I think this not very likely, a possibility that had occurred to me was that the substance could have been present in the samples tested in Russia, but in quantities too low to be picked up unless one was looking for it with the extraordinarily sensitive specialist equipment now available.</p>
<p>If that was the case, however, it would be obviously be a strong argument in favour of a ‘false flag.&#8217;</p>
<p id="comment-like-34065" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://irrussianality.wordpress.com/2020/09/17/cups-of-tea-and-bottles-of-water/?like_comment=34065&#038;_wpnonce=826751eb61" class="comment-like-link needs-login" rel="nofollow" data-blog="74156786"><span>Like</span></a><span id="comment-like-count-34065" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://irrussianality.wordpress.com/2020/09/17/cups-of-tea-and-bottles-of-water/?replytocom=34065#respond' data-commentid="34065" data-postid="5388" data-belowelement="div-comment-34065" data-respondelement="respond" data-replyto="Reply to davidhabakkuk" aria-label='Reply to davidhabakkuk'>Reply</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-34076" class="comment byuser comment-author-pmmoritz1949 even depth-2 parent highlander-comment">
			<article id="div-comment-34076" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/673e6ef532ebf6a52a5884e34144c87f?s=34&#038;d=identicon&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">peter moritz</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://irrussianality.wordpress.com/2020/09/17/cups-of-tea-and-bottles-of-water/#comment-34076">
							<time datetime="2020-09-18T16:06:07-04:00">
								September 18, 2020 at 4:06 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>&#8220;it does seem to me that there is a case for the Russian authorities to produce the detailed results of the tests that were carried out. They might give further force to the suggestion that the results of the German tests should be put in the public domain.&#8217;<br />
I take it your attention has been directed at something else.<br />
Russia has asked since the test results from the Charité regarding the presence of cholinesterase inhibiters and the following tests of the Bundeswehr Lab that found evidence (on the bottles that evaded chain of custody?) Russia has asked repeatedly for the tests being send and was willing to share all information from their tests with them.<br />
Instead Russia got the runaround, from Germany as well as the tainted (since Douma and before) OPCW.</p>
<p>What kicks this whole story to the curb &#8211; and I do not know why this does not seem to register &#8211; is the fact that this so deadly and so immediately acting &#8220;New and advanced &#8221; Novichok worked several hours after Navalny was supposed to have it imbibed. That is the same nonsense that should have kicked the whole Scripal story to the curb as well were the couple daughter and da happily enjoyed a meal and some quality time on a park bench after supposedly having touched (both) the door handle leaving their home&#8230; .</p>
<p>Anyone who can muster the mental strength to actually believe the official published story is a candidate to the papacy&#8230;or is able to believe five or six impossible things simultaneously before breakfast&#8230;</p>
<p id="comment-like-34076" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://irrussianality.wordpress.com/2020/09/17/cups-of-tea-and-bottles-of-water/?like_comment=34076&#038;_wpnonce=a8965b0c22" class="comment-like-link needs-login" rel="nofollow" data-blog="74156786"><span>Like</span></a><span id="comment-like-count-34076" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://irrussianality.wordpress.com/2020/09/17/cups-of-tea-and-bottles-of-water/?replytocom=34076#respond' data-commentid="34076" data-postid="5388" data-belowelement="div-comment-34076" data-respondelement="respond" data-replyto="Reply to peter moritz" aria-label='Reply to peter moritz'>Reply</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-34077" class="comment byuser comment-author-pmmoritz1949 odd alt depth-3 highlander-comment">
			<article id="div-comment-34077" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/673e6ef532ebf6a52a5884e34144c87f?s=34&#038;d=identicon&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">peter moritz</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://irrussianality.wordpress.com/2020/09/17/cups-of-tea-and-bottles-of-water/#comment-34077">
							<time datetime="2020-09-18T16:15:34-04:00">
								September 18, 2020 at 4:15 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>PS &#8211; the Saker brings it to a point:<br />
<a href="http://thesaker.is/russians-are-the-dumbest-most-incompetent-idiots-on-the-planet/" rel="nofollow ugc">http://thesaker.is/russians-are-the-dumbest-most-incompetent-idiots-on-the-planet/</a><br />
&#8220;Russians are dumb.  Hopelessly stupid.  They are amateurs of the worst kind.  Ignoramuses on steroids.  Why?</p>
<p>Well, for one, their so-called super-dooper biowarfare agent “Novichok” seems unable to kill anybody.  The Russians must have realized that.  This is why, when they tried to kill Skripal (after freeing him from jail) they put that Novichok thing all over the place:  on the bench near Salisbury, on Skripal’s door handle, even in some bottle of perfume a local addict found in the trash.  Probably all over the Skripal home, and this is why the Brits initially said that they would tear down the extremely toxic place (yet both the Skripal cat and their hamster survived – tells you how utterly useless that pretend biowarfare substance really was…).</p>
<p>One would have thought that after this total cluster-bleep the Russians would have learned their lesson.</p>
<p>But no.  They are clearly too dumb for that.</p>
<p>So they decided to poison Alexei Navalnyi, a well-know “dissident”.</p>
<p>And they failed.&#8221;</p>
<p id="comment-like-34077" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://irrussianality.wordpress.com/2020/09/17/cups-of-tea-and-bottles-of-water/?like_comment=34077&#038;_wpnonce=aae3ef8642" class="comment-like-link needs-login" rel="nofollow" data-blog="74156786"><span>Like</span></a><span id="comment-like-count-34077" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-34066" class="comment byuser comment-author-gparmru even thread-odd thread-alt depth-1 parent highlander-comment">
			<article id="div-comment-34066" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/fc505f0c26ca5bc3d8ccc08daa2b7f39?s=34&#038;d=identicon&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='http://patrickarmstrongdotca.wordpress.com' rel='external nofollow ugc' class='url'>Patrick Armstrong</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://irrussianality.wordpress.com/2020/09/17/cups-of-tea-and-bottles-of-water/#comment-34066">
							<time datetime="2020-09-18T08:51:54-04:00">
								September 18, 2020 at 8:51 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Helkmer has blown up the water bottle story. Time to invent a new one. I&#8217;m still holding out for the doorknob.</p>
<p id="comment-like-34066" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://irrussianality.wordpress.com/2020/09/17/cups-of-tea-and-bottles-of-water/?like_comment=34066&#038;_wpnonce=a625b8b2ab" class="comment-like-link needs-login" rel="nofollow" data-blog="74156786"><span>Like</span></a><span id="comment-like-count-34066" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://irrussianality.wordpress.com/2020/09/17/cups-of-tea-and-bottles-of-water/?replytocom=34066#respond' data-commentid="34066" data-postid="5388" data-belowelement="div-comment-34066" data-respondelement="respond" data-replyto="Reply to Patrick Armstrong" aria-label='Reply to Patrick Armstrong'>Reply</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-34070" class="comment byuser comment-author-paulfrobinson bypostauthor odd alt depth-2 highlander-comment">
			<article id="div-comment-34070" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/fe430e3c2ce0e19854943e84d246a564?s=34&#038;d=identicon&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">PaulR</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://irrussianality.wordpress.com/2020/09/17/cups-of-tea-and-bottles-of-water/#comment-34070">
							<time datetime="2020-09-18T10:56:42-04:00">
								September 18, 2020 at 10:56 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Just because the maid said that they couldn&#8217;t take the bottle doesn&#8217;t mean that they didn&#8217;t. But Helmer is right that the evidence from the bottle would not stand up in court due to lack of provable chain of custody.</p>
<p id="comment-like-34070" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://irrussianality.wordpress.com/2020/09/17/cups-of-tea-and-bottles-of-water/?like_comment=34070&#038;_wpnonce=9e6a5e3980" class="comment-like-link needs-login" rel="nofollow" data-blog="74156786"><span>Like</span></a><span id="comment-like-count-34070" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://irrussianality.wordpress.com/2020/09/17/cups-of-tea-and-bottles-of-water/?replytocom=34070#respond' data-commentid="34070" data-postid="5388" data-belowelement="div-comment-34070" data-respondelement="respond" data-replyto="Reply to PaulR" aria-label='Reply to PaulR'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-34067" class="pingback even thread-even depth-1 highlander-comment">
			<div class="comment-body">
				Pingback: <a href='https://halfreeman.wordpress.com/2020/09/18/russian-interference-navalny/' rel='external nofollow ugc' class='url'>RUSSIAN INTERFERENCE &amp; NAVALNY | Between Two Worlds</a> 			</div>
		</li><!-- #comment-## -->
		<li id="comment-34068" class="comment byuser comment-author-meursault13 odd alt thread-odd thread-alt depth-1 parent highlander-comment">
			<article id="div-comment-34068" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/11c7a9262855d91316d620adedf79fa2?s=34&#038;d=identicon&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='http://akarlin.com' rel='external nofollow ugc' class='url'>akarlin</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://irrussianality.wordpress.com/2020/09/17/cups-of-tea-and-bottles-of-water/#comment-34068">
							<time datetime="2020-09-18T10:32:17-04:00">
								September 18, 2020 at 10:32 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p><i>Equally obviously, this isn’t a very good way of convincing outsiders of their innocence.</i></p>
<p>Not sure there&#8217;s much of a point to this if there ever was in the first place.</p>
<p>Domestically, this affair has shattered Navalny&#8217;s reputation as a &#8220;man of the people&#8221; character, because no normal Russian would have been rushed off to one of the top hospitals in all of Europe for poisoning. This is a card now there for the kremlins to play.</p>
<p>If the Euros now introduce &#8220;Navalny Sanctions&#8221; then that will be a further nail in his political coffin. Yo come vote for sanctions man.</p>
<p>So arguably it has turned out quite well for the kremlins anyway.</p>
<p>Though one feels somewhat sorry since for once he has had no say in either developments (decision to go to Germany was made by his wife, sanctions will obviously be decided upon by European politicians).</p>
<p id="comment-like-34068" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://irrussianality.wordpress.com/2020/09/17/cups-of-tea-and-bottles-of-water/?like_comment=34068&#038;_wpnonce=7b55eedb0d" class="comment-like-link needs-login" rel="nofollow" data-blog="74156786"><span>Like</span></a><span id="comment-like-count-34068" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://irrussianality.wordpress.com/2020/09/17/cups-of-tea-and-bottles-of-water/?replytocom=34068#respond' data-commentid="34068" data-postid="5388" data-belowelement="div-comment-34068" data-respondelement="respond" data-replyto="Reply to akarlin" aria-label='Reply to akarlin'>Reply</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-34069" class="comment byuser comment-author-paulfrobinson bypostauthor even depth-2 highlander-comment">
			<article id="div-comment-34069" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/fe430e3c2ce0e19854943e84d246a564?s=34&#038;d=identicon&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">PaulR</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://irrussianality.wordpress.com/2020/09/17/cups-of-tea-and-bottles-of-water/#comment-34069">
							<time datetime="2020-09-18T10:54:13-04:00">
								September 18, 2020 at 10:54 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>For sure, the EU couldn&#8217;t do anything more designed to harm Navalny than to name sanctions after him. No doubt it will realize this, though one can never rule out gross stupidity.</p>
<p id="comment-like-34069" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://irrussianality.wordpress.com/2020/09/17/cups-of-tea-and-bottles-of-water/?like_comment=34069&#038;_wpnonce=565bd93207" class="comment-like-link needs-login" rel="nofollow" data-blog="74156786"><span>Like</span></a><span id="comment-like-count-34069" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://irrussianality.wordpress.com/2020/09/17/cups-of-tea-and-bottles-of-water/?replytocom=34069#respond' data-commentid="34069" data-postid="5388" data-belowelement="div-comment-34069" data-respondelement="respond" data-replyto="Reply to PaulR" aria-label='Reply to PaulR'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-34071" class="comment byuser comment-author-paulfrobinson bypostauthor odd alt depth-2 parent highlander-comment">
			<article id="div-comment-34071" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/fe430e3c2ce0e19854943e84d246a564?s=34&#038;d=identicon&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">PaulR</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://irrussianality.wordpress.com/2020/09/17/cups-of-tea-and-bottles-of-water/#comment-34071">
							<time datetime="2020-09-18T10:58:59-04:00">
								September 18, 2020 at 10:58 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>And did Navalny have a &#8216;man of the people&#8217; image, anyway? His daughter goes to Stanford!! (Nothing wrong with that, but not really an ordinary guy sort of thing).</p>
<p id="comment-like-34071" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://irrussianality.wordpress.com/2020/09/17/cups-of-tea-and-bottles-of-water/?like_comment=34071&#038;_wpnonce=607b4f5215" class="comment-like-link needs-login" rel="nofollow" data-blog="74156786"><span>Like</span></a><span id="comment-like-count-34071" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://irrussianality.wordpress.com/2020/09/17/cups-of-tea-and-bottles-of-water/?replytocom=34071#respond' data-commentid="34071" data-postid="5388" data-belowelement="div-comment-34071" data-respondelement="respond" data-replyto="Reply to PaulR" aria-label='Reply to PaulR'>Reply</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-34087" class="comment byuser comment-author-yalensis even depth-3 highlander-comment">
			<article id="div-comment-34087" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/93357c935b98aa886bc707e9a106ac9b?s=34&#038;d=identicon&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='http://awfulavalanche.wordpress.com' rel='external nofollow ugc' class='url'>yalensis</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://irrussianality.wordpress.com/2020/09/17/cups-of-tea-and-bottles-of-water/#comment-34087">
							<time datetime="2020-09-19T09:57:33-04:00">
								September 19, 2020 at 9:57 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>I don&#8217;t think Navalny had a &#8220;man of the people&#8221; image at all.  But one nuance is that he is, and always has been, a Russian Nationalist, a Greater Russian chauvinist, with ties to the extreme right (Nazi-Lites), which he somehow managed to juggle with his neo-Liberal constituency.</p>
<p>And I&#8217;m not saying that as a term of rebuke, or insult, it&#8217;s literally the truth, one can find that in Navalny&#8217;s past statements and political programs.  I don&#8217;t know if this youtube will link properly, but does anyone remember his video, in which he compared Caucasians to cockroaches?  That&#8217;s just classic Greater-Russian chauvinism as a political platform.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='474' height='267' src='https://www.youtube.com/embed/tyqAWCx-I38?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p id="comment-like-34087" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://irrussianality.wordpress.com/2020/09/17/cups-of-tea-and-bottles-of-water/?like_comment=34087&#038;_wpnonce=982b986c87" class="comment-like-link needs-login" rel="nofollow" data-blog="74156786"><span>Like</span></a><span id="comment-like-count-34087" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-34073" class="comment odd alt depth-2 parent highlander-comment">
			<article id="div-comment-34073" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/0afcdd20dabb157d6a362510684fd58a?s=34&#038;d=identicon&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">Aule</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://irrussianality.wordpress.com/2020/09/17/cups-of-tea-and-bottles-of-water/#comment-34073">
							<time datetime="2020-09-18T14:30:01-04:00">
								September 18, 2020 at 2:30 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>*Very* arguably. Navalny hasn&#8217;t been a big issue anyway; on the other hand, NS2 cancellation (and/or other sanctions) can very well be.</p>
<p id="comment-like-34073" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://irrussianality.wordpress.com/2020/09/17/cups-of-tea-and-bottles-of-water/?like_comment=34073&#038;_wpnonce=d8aa9a2971" class="comment-like-link needs-login" rel="nofollow" data-blog="74156786"><span>Like</span></a><span id="comment-like-count-34073" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://irrussianality.wordpress.com/2020/09/17/cups-of-tea-and-bottles-of-water/?replytocom=34073#respond' data-commentid="34073" data-postid="5388" data-belowelement="div-comment-34073" data-respondelement="respond" data-replyto="Reply to Aule" aria-label='Reply to Aule'>Reply</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-34074" class="comment byuser comment-author-maochengji even depth-3 highlander-comment">
			<article id="div-comment-34074" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/9c46ac0b77aca4ce14c9699ff6ef9bb9?s=34&#038;d=identicon&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='http://chengjimao.wordpress.com' rel='external nofollow ugc' class='url'>Mao Cheng Ji</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://irrussianality.wordpress.com/2020/09/17/cups-of-tea-and-bottles-of-water/#comment-34074">
							<time datetime="2020-09-18T15:37:07-04:00">
								September 18, 2020 at 3:37 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>This is one thing I can&#8217;t understand. How can they cancel this huge project when it&#8217;s almost finished? </p>
<p>Billions of Euro spent, &#8230; wait, forget the Euros: labor, resources, materials, and then puff &#8212; and then it&#8217;s all cancelled, left to rust? That would be, it seems, not only a financial disaster but perhaps even something like a crime against humanity&#8230;</p>
<p id="comment-like-34074" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://irrussianality.wordpress.com/2020/09/17/cups-of-tea-and-bottles-of-water/?like_comment=34074&#038;_wpnonce=c2c7f9db4b" class="comment-like-link needs-login" rel="nofollow" data-blog="74156786"><span>Like</span></a><span id="comment-like-count-34074" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="2">2 people</a></span></p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-34072" class="comment odd alt thread-even depth-1 highlander-comment">
			<article id="div-comment-34072" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/646fdaa0cdc247d204734f41c1429eea?s=34&#038;d=identicon&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">George</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://irrussianality.wordpress.com/2020/09/17/cups-of-tea-and-bottles-of-water/#comment-34072">
							<time datetime="2020-09-18T12:01:48-04:00">
								September 18, 2020 at 12:01 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>&#8220;So arguably it has turned out quite well for the kremlin anyway.&#8221;</p>
<p>Funny how that keeps happening in all of these cases!</p>
<p id="comment-like-34072" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://irrussianality.wordpress.com/2020/09/17/cups-of-tea-and-bottles-of-water/?like_comment=34072&#038;_wpnonce=a561938824" class="comment-like-link needs-login" rel="nofollow" data-blog="74156786"><span>Like</span></a><span id="comment-like-count-34072" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://irrussianality.wordpress.com/2020/09/17/cups-of-tea-and-bottles-of-water/?replytocom=34072#respond' data-commentid="34072" data-postid="5388" data-belowelement="div-comment-34072" data-respondelement="respond" data-replyto="Reply to George" aria-label='Reply to George'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-34078" class="comment even thread-odd thread-alt depth-1 parent highlander-comment">
			<article id="div-comment-34078" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/0c4568925d8999c40554d15235b39ca8?s=34&#038;d=identicon&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">Gerald</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://irrussianality.wordpress.com/2020/09/17/cups-of-tea-and-bottles-of-water/#comment-34078">
							<time datetime="2020-09-18T21:47:46-04:00">
								September 18, 2020 at 9:47 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>It looks more and more embarrassing for the Germans. Bundesweir attempt to stop Nordstream 2? there are hardcore Russophobic elements within the EU maybe this little charade was their attempt after failure of Belarus regime change op? The Germans refer to OPCW the Russians contact OPCW for information and are then referred back to the Germans. It&#8217;s a complete pisstake frankly, massive incompetence, its no wonder the RF isn&#8217;t taking it seriously. You need to realise Paul that the Russians are done chasing the West, trying to please or placate, that boat has sailed, so why waste time and energy with the silly games. The press in europe (and the UK)  are in all but name run by the state, no such thing as a free press, so it no longer matters what Russia does or doesn&#8217;t, the story will be the same. The interesting missing link is the Pevchick woman, domiciled in the UK, history of &#8216;NGO&#8217; work, expensive flat beyond her resources. Maybe MI6 have cooked up another batch of novichok and duped the Germans with this femme fatale? Helmer is knocking out decent theories but in all likelihood that&#8217;s all we&#8217;re going to get, there isn&#8217;t a smoking gun and unlikely to be one. My first assumption was straightforward extraction operation involving Navalny and his team (there is ZERO proof it was novichok)  he is useless in Russia as an asset now and prevented from travelling, so only way to get him.out was something like this. He&#8217;s more value as a propaganda asset in the West much like the other clowns, Browder et al. They can all become the resident wailers in chief on the dollar spread liberally across Europe. He might even get a free trip to congress!<br />
Didnt Van Der Loyden turn out to be a Russian hater though, she&#8217;s dropped that mask and we get to see the real face complete with dollar signs in her eyes. No one foresaw that when she scraped through her election.That sets the EU on collision course with the Germans who see trade with Russia (and energy security) as a big part of the future.Definite lines being drawn in the sand here, although it just gives the impression of an EU that can&#8217;t agree on anything which the US will use for leverage. Interesting, but I fear entirely predictable, times ahead!</p>
<p>Ps. Interesting interview with Lavrov this week. He doesn&#8217;t seem to care that much either</p>
<p id="comment-like-34078" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://irrussianality.wordpress.com/2020/09/17/cups-of-tea-and-bottles-of-water/?like_comment=34078&#038;_wpnonce=2b55b0993e" class="comment-like-link needs-login" rel="nofollow" data-blog="74156786"><span>Like</span></a><span id="comment-like-count-34078" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://irrussianality.wordpress.com/2020/09/17/cups-of-tea-and-bottles-of-water/?replytocom=34078#respond' data-commentid="34078" data-postid="5388" data-belowelement="div-comment-34078" data-respondelement="respond" data-replyto="Reply to Gerald" aria-label='Reply to Gerald'>Reply</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-34088" class="comment byuser comment-author-yalensis odd alt depth-2 parent highlander-comment">
			<article id="div-comment-34088" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/93357c935b98aa886bc707e9a106ac9b?s=34&#038;d=identicon&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='http://awfulavalanche.wordpress.com' rel='external nofollow ugc' class='url'>yalensis</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://irrussianality.wordpress.com/2020/09/17/cups-of-tea-and-bottles-of-water/#comment-34088">
							<time datetime="2020-09-19T10:02:32-04:00">
								September 19, 2020 at 10:02 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Great comment, Gerald!  I also go, tentatively, on the &#8220;extraction&#8221; theory.  Especially if they manage to get the wife and son out of Russia as well.  (They&#8217;re working on that.)</p>
<p>As counter-evidence to that theory, Navalny himself has stated (or is reported to have stated) that he wants to return to Russia.  But that doesn&#8217;t necessarily mean anything.  The very last time anybody saw the Skripal daughter on video, she was also saying she wanted to go back.  But never did, and nobody ever saw her again.</p>
<p id="comment-like-34088" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://irrussianality.wordpress.com/2020/09/17/cups-of-tea-and-bottles-of-water/?like_comment=34088&#038;_wpnonce=dca10a237f" class="comment-like-link needs-login" rel="nofollow" data-blog="74156786"><span>Like</span></a><span id="comment-like-count-34088" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://irrussianality.wordpress.com/2020/09/17/cups-of-tea-and-bottles-of-water/?replytocom=34088#respond' data-commentid="34088" data-postid="5388" data-belowelement="div-comment-34088" data-respondelement="respond" data-replyto="Reply to yalensis" aria-label='Reply to yalensis'>Reply</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-34089" class="comment byuser comment-author-pmmoritz1949 even depth-3 highlander-comment">
			<article id="div-comment-34089" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/673e6ef532ebf6a52a5884e34144c87f?s=34&#038;d=identicon&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">peter moritz</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://irrussianality.wordpress.com/2020/09/17/cups-of-tea-and-bottles-of-water/#comment-34089">
							<time datetime="2020-09-19T10:07:48-04:00">
								September 19, 2020 at 10:07 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>&#8220;The very last time anybody saw the Skripal daughter on video, she was also saying she wanted to go back.&#8221;</p>
<p>Why would the Brits send her back just to expose the Fantasy Produktion: The Novichockian Ecstasies of Mrs. May? </p>
<p>They are obviously held without their consent and the likely scenario from the beginning was to stop Mr. Skcripal from returning to the RF after having learned much about the inner workings of the UK agencies.</p>
<p id="comment-like-34089" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://irrussianality.wordpress.com/2020/09/17/cups-of-tea-and-bottles-of-water/?like_comment=34089&#038;_wpnonce=bc692ce1af" class="comment-like-link needs-login" rel="nofollow" data-blog="74156786"><span>Like</span></a><span id="comment-like-count-34089" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-34090" class="comment byuser comment-author-yalensis odd alt thread-even depth-1 parent highlander-comment">
			<article id="div-comment-34090" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/93357c935b98aa886bc707e9a106ac9b?s=34&#038;d=identicon&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='http://awfulavalanche.wordpress.com' rel='external nofollow ugc' class='url'>yalensis</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://irrussianality.wordpress.com/2020/09/17/cups-of-tea-and-bottles-of-water/#comment-34090">
							<time datetime="2020-09-19T10:12:45-04:00">
								September 19, 2020 at 10:12 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Meanwhile, in this photograph of Navalny <a href="https://vz.ru/news/2020/9/19/1061281.html" rel="nofollow ugc"> as he recovers in the German clinic </a>, bloggers have drawn attention to the fact that he does not have a tracheostomy scar on his neck.</p>
<p>Recall that when the Skripal daughter appeared on video, she was sporting a prominent scar on her neck.  Supposedly, if one is poisoned with chemical weapons, then one would require a tracheostomy and ventilator.<br />
Oh well, it&#8217;s all just conspiracy theories, anyhow.  One thing I noticed, though, is that while Navalny is correctly wearing gloves, he is not wearing a face-mask.  So ding him as Covid NON-COMPLIANT!</p>
<p id="comment-like-34090" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://irrussianality.wordpress.com/2020/09/17/cups-of-tea-and-bottles-of-water/?like_comment=34090&#038;_wpnonce=a975eb8377" class="comment-like-link needs-login" rel="nofollow" data-blog="74156786"><span>Like</span></a><span id="comment-like-count-34090" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://irrussianality.wordpress.com/2020/09/17/cups-of-tea-and-bottles-of-water/?replytocom=34090#respond' data-commentid="34090" data-postid="5388" data-belowelement="div-comment-34090" data-respondelement="respond" data-replyto="Reply to yalensis" aria-label='Reply to yalensis'>Reply</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-34091" class="comment byuser comment-author-yalensis even depth-2 highlander-comment">
			<article id="div-comment-34091" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/93357c935b98aa886bc707e9a106ac9b?s=34&#038;d=identicon&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='http://awfulavalanche.wordpress.com' rel='external nofollow ugc' class='url'>yalensis</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://irrussianality.wordpress.com/2020/09/17/cups-of-tea-and-bottles-of-water/#comment-34091">
							<time datetime="2020-09-19T10:14:18-04:00">
								September 19, 2020 at 10:14 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>P.S. it&#8217;s not the first photo after the headline, you have to scroll down a bit to see Navalny&#8217;s Instagram photo from the clinic.</p>
<p id="comment-like-34091" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://irrussianality.wordpress.com/2020/09/17/cups-of-tea-and-bottles-of-water/?like_comment=34091&#038;_wpnonce=027dd72834" class="comment-like-link needs-login" rel="nofollow" data-blog="74156786"><span>Like</span></a><span id="comment-like-count-34091" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://irrussianality.wordpress.com/2020/09/17/cups-of-tea-and-bottles-of-water/?replytocom=34091#respond' data-commentid="34091" data-postid="5388" data-belowelement="div-comment-34091" data-respondelement="respond" data-replyto="Reply to yalensis" aria-label='Reply to yalensis'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
	</ol><!-- .comment-list -->

		
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/09/17/cups-of-tea-and-bottles-of-water/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://irrussianality.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="0a052d4548" /><input type="hidden" name="_wp_http_referer" value="/2020/09/17/cups-of-tea-and-bottles-of-water/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Firrussianality.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='5388' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="86498970f2" /></p>
<input type="hidden" name="genseq" value="1600526016" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="60"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
		</div><!-- #content -->
	</div><!-- #primary -->

<div id="content-sidebar" class="content-sidebar widget-area" role="complementary">
	<aside id="follow_button_widget-2" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://irrussianality.wordpress.com" data-blog="74156786" data-lang="en" >Follow IRRUSSIANALITY on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside><aside id="rss_links-3" class="widget widget_rss_links"><ul><li><a href="https://irrussianality.wordpress.com/feed/" title="Subscribe to Posts">RSS - Posts</a></li><li><a href="https://irrussianality.wordpress.com/comments/feed/" title="Subscribe to Comments">RSS - Comments</a></li></ul>
</aside><aside id="linkcat-1356" class="widget widget_links"><h1 class="widget-title">Blogroll</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://jordanrussiacenter.org/all-the-russias/" title="NYU Jordan Center for the Advanced Study of Russia">All the Russias</a></li>
<li><a href="http://eastwestaccord.com/category/analysis/">American Committee for East-West Accord</a></li>
<li><a href="http://www.unz.com/akarlin/" title="Anatoly Karlin&#8217;s blog on the Unz Review">Anatoly Karlin</a></li>
<li><a href="https://awfulavalanche.wordpress.com/">Awful Avalanche</a></li>
<li><a href="https://halfreeman.wordpress.com/">Between two worlds</a></li>
<li><a href="https://beyondthekremlin.com/" title="Mark B. Smith, Cambridge University">Beyond the Kremlin</a></li>
<li><a href="http://cips.uottawa.ca/cipsblog/" title="Centre for International Policy Studies">CIPS Blog</a></li>
<li><a href="http://colonelcassad.livejournal.com/" title="Commentary on the war in Ukraine">Colonel Cassad</a></li>
<li><a href="http://johnhelmer.net/" title="John Helmer">Dances with Bears</a></li>
<li><a href="https://eurationality.wordpress.com/" title="Ann Robinson">EUrationality</a></li>
<li><a href="https://gilbertdoctorow.com/">Gilbert Doctorow</a></li>
<li><a href="http://gordonhahn.com/">Gordon Hahn</a></li>
<li><a href="https://inmoscowsshadows.wordpress.com/" title="Mark Galeotti">In Moscow&#039;s Shadows</a></li>
<li><a href="http://russialist.org/">Johnson&#039;s Russia List</a></li>
<li><a href="https://meduza.io/en">Meduza</a></li>
<li><a href="http://natyliesbaldwin.com/" title="Natalie Baldwin">Natalie&#039;s Place</a></li>
<li><a href="https://newbooksnetwork.com/category/peoples-places/russian-and-eurasian-studies/">New Books in Russian Studies</a></li>
<li><a href="http://www.noyardstick.com/" title="András Tóth-Czifra">No Yardstick</a></li>
<li><a href="https://postsocialism.org/" title="Jeremy Morris">Postsocialism</a></li>
<li><a href="https://reconsideringrussia.org/">Reconsidering Russia</a></li>
<li><a href="https://reframingrussia.com/">Reframing Russia</a></li>
<li><a href="http://rbth.com/">Russia Beyond the Headlines</a></li>
<li><a href="http://eng.globalaffairs.ru/">Russia in Global Affairs</a></li>
<li><a href="https://www.russiamatters.org/" title="Harvard Kennedy School">Russia Matters</a></li>
<li><a href="https://www.therussophile.org/" title="The Russophile">Russia News Now</a></li>
<li><a href="http://patrickarmstrong.ca/" title="Patrick Armstrong&#8217;s blog">Russia Observer</a></li>
<li><a href="https://russiareviewed.wordpress.com/">Russia Reviewed</a></li>
<li><a href="http://russianuniverse.org/" title="Russian Universe">Russian Universe</a></li>
<li><a href="http://seansrussiablog.org/" title="Sean’s Russia Blog">Sean&#039;s Russia Blog</a></li>
<li><a href="http://turcopolier.typepad.com/">Sic Semper Tyrannis</a></li>
<li><a href="https://thebell.io/en/">The Bell</a></li>
<li><a href="http://theduran.com/">The Duran</a></li>
<li><a href="https://www.newcoldwar.org/">The New Cold War</a></li>
<li><a href="https://thenewkremlinstooge.wordpress.com/" title="Kremlin Stooge">The New Kremlin Stooge</a></li>
<li><a href="https://therussianreader.wordpress.com/">The Russian Reader</a></li>

	</ul>
</aside>
</div><!-- #content-sidebar -->
<div id="secondary">
			<h2 class="site-description">Russia, the West, and the world</h2>
	
	
		<div id="primary-sidebar" class="primary-sidebar widget-area" role="complementary">
		<aside id="media_gallery-12" class="widget widget_media_gallery"><div data-carousel-extra='{"blog_id":74156786,"permalink":"https:\/\/irrussianality.wordpress.com\/2020\/09\/17\/cups-of-tea-and-bottles-of-water\/"}' id='gallery-5388-1' class='gallery galleryid-5388 gallery-columns-1 gallery-size-full'><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://irrussianality.wordpress.com/russian-conservatism-cover/'><img width="474" height="711" src="https://irrussianality.files.wordpress.com/2019/10/russian-conservatism-cover.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://irrussianality.files.wordpress.com/2019/10/russian-conservatism-cover.jpg?w=474&amp;h=711 474w, https://irrussianality.files.wordpress.com/2019/10/russian-conservatism-cover.jpg?w=100&amp;h=150 100w, https://irrussianality.files.wordpress.com/2019/10/russian-conservatism-cover.jpg?w=200&amp;h=300 200w, https://irrussianality.files.wordpress.com/2019/10/russian-conservatism-cover.jpg 667w" sizes="(max-width: 474px) 100vw, 474px" data-attachment-id="4867" data-permalink="https://irrussianality.wordpress.com/russian-conservatism-cover/" data-orig-file="https://irrussianality.files.wordpress.com/2019/10/russian-conservatism-cover.jpg" data-orig-size="667,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="russian conservatism cover" data-image-description="" data-medium-file="https://irrussianality.files.wordpress.com/2019/10/russian-conservatism-cover.jpg?w=200" data-large-file="https://irrussianality.files.wordpress.com/2019/10/russian-conservatism-cover.jpg?w=474" /></a>
			</div></figure>
		</div>
</aside><aside id="media_gallery-4" class="widget widget_media_gallery"><div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="474" data-carousel-extra='{&quot;blog_id&quot;:74156786,&quot;permalink&quot;:&quot;https:\/\/irrussianality.wordpress.com\/2020\/09\/17\/cups-of-tea-and-bottles-of-water\/&quot;,&quot;likes_blog_id&quot;:74156786}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 474px; height: 710px;" data-original-width="474" data-original-height="710" > <div class="gallery-group images-1" style="width: 474px; height: 710px;" data-original-width="474" data-original-height="710" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://irrussianality.files.wordpress.com/2014/09/grand-duke2.jpg" border="0" itemprop="url"> <meta itemprop="width" content="470"> <meta itemprop="height" content="706"> <img data-attachment-id="186" data-orig-file="https://irrussianality.files.wordpress.com/2014/09/grand-duke2.jpg" data-orig-size="183,275" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="grand duke" data-image-description="" data-medium-file="https://irrussianality.files.wordpress.com/2014/09/grand-duke2.jpg?w=183" data-large-file="https://irrussianality.files.wordpress.com/2014/09/grand-duke2.jpg?w=183" src="https://irrussianality.files.wordpress.com/2014/09/grand-duke2.jpg?w=470&#038;h=706" width="470" height="706" data-original-width="470" data-original-height="706" itemprop="http://schema.org/image" title="grand duke" alt="grand duke" style="width: 470px; height: 706px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> </div></aside><aside id="media_gallery-5" class="widget widget_media_gallery"><div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="474" data-carousel-extra='{&quot;blog_id&quot;:74156786,&quot;permalink&quot;:&quot;https:\/\/irrussianality.wordpress.com\/2020\/09\/17\/cups-of-tea-and-bottles-of-water\/&quot;,&quot;likes_blog_id&quot;:74156786}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 474px; height: 742px;" data-original-width="474" data-original-height="742" > <div class="gallery-group images-1" style="width: 474px; height: 742px;" data-original-width="474" data-original-height="742" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://irrussianality.wordpress.com/robinson_dixon-2/" border="0" itemprop="url"> <meta itemprop="width" content="470"> <meta itemprop="height" content="738"> <img data-attachment-id="196" data-orig-file="https://irrussianality.files.wordpress.com/2014/09/robinson_dixon1.jpg" data-orig-size="191,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Robinson_Dixon" data-image-description="" data-medium-file="https://irrussianality.files.wordpress.com/2014/09/robinson_dixon1.jpg?w=191" data-large-file="https://irrussianality.files.wordpress.com/2014/09/robinson_dixon1.jpg?w=191" src="https://irrussianality.files.wordpress.com/2014/09/robinson_dixon1.jpg?w=470&#038;h=738" width="470" height="738" data-original-width="470" data-original-height="738" itemprop="http://schema.org/image" title="Robinson_Dixon" alt="Robinson_Dixon" style="width: 470px; height: 738px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> </div></aside><aside id="media_gallery-7" class="widget widget_media_gallery"><div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="474" data-carousel-extra='{&quot;blog_id&quot;:74156786,&quot;permalink&quot;:&quot;https:\/\/irrussianality.wordpress.com\/2020\/09\/17\/cups-of-tea-and-bottles-of-water\/&quot;,&quot;likes_blog_id&quot;:74156786}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 474px; height: 717px;" data-original-width="474" data-original-height="717" > <div class="gallery-group images-1" style="width: 474px; height: 717px;" data-original-width="474" data-original-height="717" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://irrussianality.wordpress.com/dictionary-2/" border="0" itemprop="url"> <meta itemprop="width" content="470"> <meta itemprop="height" content="713"> <img data-attachment-id="213" data-orig-file="https://irrussianality.files.wordpress.com/2014/10/dictionary.jpg" data-orig-size="300,455" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dictionary" data-image-description="" data-medium-file="https://irrussianality.files.wordpress.com/2014/10/dictionary.jpg?w=198" data-large-file="https://irrussianality.files.wordpress.com/2014/10/dictionary.jpg?w=300" src="https://irrussianality.files.wordpress.com/2014/10/dictionary.jpg?w=470&#038;h=713" width="470" height="713" data-original-width="470" data-original-height="713" itemprop="http://schema.org/image" title="dictionary" alt="dictionary" style="width: 470px; height: 713px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> </div></aside><aside id="media_gallery-8" class="widget widget_media_gallery"><div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="474" data-carousel-extra='{&quot;blog_id&quot;:74156786,&quot;permalink&quot;:&quot;https:\/\/irrussianality.wordpress.com\/2020\/09\/17\/cups-of-tea-and-bottles-of-water\/&quot;,&quot;likes_blog_id&quot;:74156786}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 474px; height: 709px;" data-original-width="474" data-original-height="709" > <div class="gallery-group images-1" style="width: 474px; height: 709px;" data-original-width="474" data-original-height="709" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://irrussianality.wordpress.com/milhonour-2/" border="0" itemprop="url"> <meta itemprop="width" content="470"> <meta itemprop="height" content="705"> <img data-attachment-id="214" data-orig-file="https://irrussianality.files.wordpress.com/2014/10/milhonour.jpg" data-orig-size="128,192" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="milhonour" data-image-description="" data-medium-file="https://irrussianality.files.wordpress.com/2014/10/milhonour.jpg?w=128" data-large-file="https://irrussianality.files.wordpress.com/2014/10/milhonour.jpg?w=128" src="https://irrussianality.files.wordpress.com/2014/10/milhonour.jpg?w=470&#038;h=705" width="470" height="705" data-original-width="470" data-original-height="705" itemprop="http://schema.org/image" title="milhonour" alt="milhonour" style="width: 470px; height: 705px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> </div></aside><aside id="media_gallery-9" class="widget widget_media_gallery"><div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="474" data-carousel-extra='{&quot;blog_id&quot;:74156786,&quot;permalink&quot;:&quot;https:\/\/irrussianality.wordpress.com\/2020\/09\/17\/cups-of-tea-and-bottles-of-water\/&quot;,&quot;likes_blog_id&quot;:74156786}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 474px; height: 736px;" data-original-width="474" data-original-height="736" > <div class="gallery-group images-1" style="width: 474px; height: 736px;" data-original-width="474" data-original-height="736" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://irrussianality.wordpress.com/doingless-2/" border="0" itemprop="url"> <meta itemprop="width" content="470"> <meta itemprop="height" content="732"> <img data-attachment-id="215" data-orig-file="https://irrussianality.files.wordpress.com/2014/10/doingless.jpg" data-orig-size="416,648" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="doingless" data-image-description="" data-medium-file="https://irrussianality.files.wordpress.com/2014/10/doingless.jpg?w=193" data-large-file="https://irrussianality.files.wordpress.com/2014/10/doingless.jpg?w=416" src="https://irrussianality.files.wordpress.com/2014/10/doingless.jpg?w=470&#038;h=732" width="470" height="732" data-original-width="470" data-original-height="732" itemprop="http://schema.org/image" title="doingless" alt="doingless" style="width: 470px; height: 732px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> </div></aside><aside id="media_gallery-10" class="widget widget_media_gallery"><div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="474" data-carousel-extra='{&quot;blog_id&quot;:74156786,&quot;permalink&quot;:&quot;https:\/\/irrussianality.wordpress.com\/2020\/09\/17\/cups-of-tea-and-bottles-of-water\/&quot;,&quot;likes_blog_id&quot;:74156786}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 474px; height: 749px;" data-original-width="474" data-original-height="749" > <div class="gallery-group images-1" style="width: 474px; height: 749px;" data-original-width="474" data-original-height="749" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://irrussianality.wordpress.com/whites-2/" border="0" itemprop="url"> <meta itemprop="width" content="470"> <meta itemprop="height" content="745"> <img data-attachment-id="216" data-orig-file="https://irrussianality.files.wordpress.com/2014/10/whites.jpg" data-orig-size="140,222" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="whites" data-image-description="" data-medium-file="https://irrussianality.files.wordpress.com/2014/10/whites.jpg?w=140" data-large-file="https://irrussianality.files.wordpress.com/2014/10/whites.jpg?w=140" src="https://irrussianality.files.wordpress.com/2014/10/whites.jpg?w=470&#038;h=745" width="470" height="745" data-original-width="470" data-original-height="745" itemprop="http://schema.org/image" title="whites" alt="whites" style="width: 470px; height: 745px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> </div></aside><aside id="archives-5" class="widget widget_archive"><h1 class="widget-title">Archives</h1>
			<ul>
					<li><a href='https://irrussianality.wordpress.com/2020/09/'>September 2020</a></li>
	<li><a href='https://irrussianality.wordpress.com/2020/08/'>August 2020</a></li>
	<li><a href='https://irrussianality.wordpress.com/2020/07/'>July 2020</a></li>
	<li><a href='https://irrussianality.wordpress.com/2020/06/'>June 2020</a></li>
	<li><a href='https://irrussianality.wordpress.com/2020/05/'>May 2020</a></li>
	<li><a href='https://irrussianality.wordpress.com/2020/04/'>April 2020</a></li>
	<li><a href='https://irrussianality.wordpress.com/2020/03/'>March 2020</a></li>
	<li><a href='https://irrussianality.wordpress.com/2020/02/'>February 2020</a></li>
	<li><a href='https://irrussianality.wordpress.com/2020/01/'>January 2020</a></li>
	<li><a href='https://irrussianality.wordpress.com/2019/12/'>December 2019</a></li>
	<li><a href='https://irrussianality.wordpress.com/2019/11/'>November 2019</a></li>
	<li><a href='https://irrussianality.wordpress.com/2019/10/'>October 2019</a></li>
	<li><a href='https://irrussianality.wordpress.com/2019/09/'>September 2019</a></li>
	<li><a href='https://irrussianality.wordpress.com/2019/08/'>August 2019</a></li>
	<li><a href='https://irrussianality.wordpress.com/2019/07/'>July 2019</a></li>
	<li><a href='https://irrussianality.wordpress.com/2019/06/'>June 2019</a></li>
	<li><a href='https://irrussianality.wordpress.com/2019/05/'>May 2019</a></li>
	<li><a href='https://irrussianality.wordpress.com/2019/04/'>April 2019</a></li>
	<li><a href='https://irrussianality.wordpress.com/2019/03/'>March 2019</a></li>
	<li><a href='https://irrussianality.wordpress.com/2019/02/'>February 2019</a></li>
	<li><a href='https://irrussianality.wordpress.com/2019/01/'>January 2019</a></li>
	<li><a href='https://irrussianality.wordpress.com/2018/12/'>December 2018</a></li>
	<li><a href='https://irrussianality.wordpress.com/2018/11/'>November 2018</a></li>
	<li><a href='https://irrussianality.wordpress.com/2018/10/'>October 2018</a></li>
	<li><a href='https://irrussianality.wordpress.com/2018/09/'>September 2018</a></li>
	<li><a href='https://irrussianality.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://irrussianality.wordpress.com/2018/07/'>July 2018</a></li>
	<li><a href='https://irrussianality.wordpress.com/2018/06/'>June 2018</a></li>
	<li><a href='https://irrussianality.wordpress.com/2018/05/'>May 2018</a></li>
	<li><a href='https://irrussianality.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://irrussianality.wordpress.com/2018/03/'>March 2018</a></li>
	<li><a href='https://irrussianality.wordpress.com/2018/02/'>February 2018</a></li>
	<li><a href='https://irrussianality.wordpress.com/2018/01/'>January 2018</a></li>
	<li><a href='https://irrussianality.wordpress.com/2017/12/'>December 2017</a></li>
	<li><a href='https://irrussianality.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://irrussianality.wordpress.com/2017/10/'>October 2017</a></li>
	<li><a href='https://irrussianality.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://irrussianality.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://irrussianality.wordpress.com/2017/07/'>July 2017</a></li>
	<li><a href='https://irrussianality.wordpress.com/2017/06/'>June 2017</a></li>
	<li><a href='https://irrussianality.wordpress.com/2017/05/'>May 2017</a></li>
	<li><a href='https://irrussianality.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://irrussianality.wordpress.com/2017/03/'>March 2017</a></li>
	<li><a href='https://irrussianality.wordpress.com/2017/02/'>February 2017</a></li>
	<li><a href='https://irrussianality.wordpress.com/2017/01/'>January 2017</a></li>
	<li><a href='https://irrussianality.wordpress.com/2016/12/'>December 2016</a></li>
	<li><a href='https://irrussianality.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://irrussianality.wordpress.com/2016/10/'>October 2016</a></li>
	<li><a href='https://irrussianality.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://irrussianality.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://irrussianality.wordpress.com/2016/07/'>July 2016</a></li>
	<li><a href='https://irrussianality.wordpress.com/2016/06/'>June 2016</a></li>
	<li><a href='https://irrussianality.wordpress.com/2016/05/'>May 2016</a></li>
	<li><a href='https://irrussianality.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://irrussianality.wordpress.com/2016/03/'>March 2016</a></li>
	<li><a href='https://irrussianality.wordpress.com/2016/02/'>February 2016</a></li>
	<li><a href='https://irrussianality.wordpress.com/2016/01/'>January 2016</a></li>
	<li><a href='https://irrussianality.wordpress.com/2015/12/'>December 2015</a></li>
	<li><a href='https://irrussianality.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://irrussianality.wordpress.com/2015/10/'>October 2015</a></li>
	<li><a href='https://irrussianality.wordpress.com/2015/09/'>September 2015</a></li>
	<li><a href='https://irrussianality.wordpress.com/2015/08/'>August 2015</a></li>
	<li><a href='https://irrussianality.wordpress.com/2015/07/'>July 2015</a></li>
	<li><a href='https://irrussianality.wordpress.com/2015/06/'>June 2015</a></li>
	<li><a href='https://irrussianality.wordpress.com/2015/05/'>May 2015</a></li>
	<li><a href='https://irrussianality.wordpress.com/2015/04/'>April 2015</a></li>
	<li><a href='https://irrussianality.wordpress.com/2015/03/'>March 2015</a></li>
	<li><a href='https://irrussianality.wordpress.com/2015/02/'>February 2015</a></li>
	<li><a href='https://irrussianality.wordpress.com/2015/01/'>January 2015</a></li>
	<li><a href='https://irrussianality.wordpress.com/2014/12/'>December 2014</a></li>
	<li><a href='https://irrussianality.wordpress.com/2014/11/'>November 2014</a></li>
	<li><a href='https://irrussianality.wordpress.com/2014/10/'>October 2014</a></li>
	<li><a href='https://irrussianality.wordpress.com/2014/09/'>September 2014</a></li>
			</ul>

			</aside>	</div><!-- #primary-sidebar -->
	</div><!-- #secondary -->

		</div><!-- #main -->

		<footer id="colophon" class="site-footer" role="contentinfo">

			
			<div class="site-info">
												<a href="https://wordpress.com/?ref=footer_website" rel="nofollow">Create a free website or blog at WordPress.com.</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202038y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-9c46ac0b77aca4ce14c9699ff6ef9bb9">
	</div>
	<div class="grofile-hash-map-673e6ef532ebf6a52a5884e34144c87f">
	</div>
	<div class="grofile-hash-map-93357c935b98aa886bc707e9a106ac9b">
	</div>
	<div class="grofile-hash-map-3d0a3cde33b2b0bfcd67fdd97c8f97c2">
	</div>
	<div class="grofile-hash-map-b5070843882625e3c8cd35472159867f">
	</div>
	<div class="grofile-hash-map-9cd622ed255289f196b0f9f2de454ea6">
	</div>
	<div class="grofile-hash-map-55a256a2b579cce38bb39ab461fb34b0">
	</div>
	<div class="grofile-hash-map-fdddb65f95df74101660edd2775cfc81">
	</div>
	<div class="grofile-hash-map-14d1d5f685d6b22dc79efb10969076a0">
	</div>
	<div class="grofile-hash-map-bb7f5fcf76d2b3fd88cfefccb93cd7b1">
	</div>
	<div class="grofile-hash-map-fc505f0c26ca5bc3d8ccc08daa2b7f39">
	</div>
	<div class="grofile-hash-map-fe430e3c2ce0e19854943e84d246a564">
	</div>
	<div class="grofile-hash-map-11c7a9262855d91316d620adedf79fa2">
	</div>
	<div class="grofile-hash-map-0afcdd20dabb157d6a362510684fd58a">
	</div>
	<div class="grofile-hash-map-646fdaa0cdc247d204734f41c1429eea">
	</div>
	<div class="grofile-hash-map-0c4568925d8999c40554d15235b39ca8">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/irrussianality.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/irrussianality.wordpress.com\/wp-login.php?action=logout&_wpnonce=8c63253073","homeURL":"https:\/\/irrussianality.wordpress.com\/","postID":"5388","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/irrussianality.wordpress.com\/2020\/09\/17\/cups-of-tea-and-bottles-of-water\/":5388};
	</script>
				
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="74156786" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://irrussianality.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="IRRUSSIANALITY" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="b1277ec76b" /><input type="hidden" name="_wp_http_referer" value="/2020/09/17/cups-of-tea-and-bottles-of-water/" />		</form>

		<div class="arrow"></div>
	</div>
<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />

		Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
		<a href="https://automattic.com/cookies" >
			Cookie Policy		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/carousel/jetpack-carousel.css,/wp-content/mu-plugins/tiled-gallery/tiled-gallery.css?m=1592560282j&cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Loading..."};
</script>
<script id='wpcom-actionbar-bar-js-extra'>
var actionbardata = {"siteID":"74156786","siteName":"IRRUSSIANALITY","siteURL":"http:\/\/irrussianality.wordpress.com","icon":"<img alt='' src='https:\/\/s0.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyfourteen","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Firrussianality.wordpress.com%2F2020%2F09%2F17%2Fcups-of-tea-and-bottles-of-water%2F&signup_flow=account","themeURL":"https:\/\/wordpress.com\/theme\/twentyfourteen\/","xhrURL":"https:\/\/irrussianality.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"423a8cb7a5","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"4e0a7ae844\" \/>","referer":"https:\/\/irrussianality.wordpress.com\/2020\/09\/17\/cups-of-tea-and-bottles-of-water\/","canFollow":"1","feedID":"24787347","statusMessage":"","customizeLink":"https:\/\/irrussianality.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Firrussianality.wordpress.com%2F2020%2F09%2F17%2Fcups-of-tea-and-bottles-of-water%2F","postID":"5388","shortlink":"https:\/\/wp.me\/p519zc-1oU","canEditPost":"","editLink":"https:\/\/wordpress.com\/block-editor\/post\/irrussianality.wordpress.com\/5388","statsLink":"https:\/\/wordpress.com\/stats\/post\/5388\/irrussianality.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Twenty Fourteen","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 323 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Firrussianality.wordpress.com%2F2020%2F09%2F17%2Fcups-of-tea-and-bottles-of-water%2F&signup_flow=account\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/irrussianality.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"4f94b61f93","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/irrussianality.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Firrussianality.wordpress.com%2F2020%2F09%2F17%2Fcups-of-tea-and-bottles-of-water%2F","blog_id":"74156786","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=74156786&v=wpcom&tz=-4&user_id=0&subd=irrussianality","is_public":"1","reblog_enabled":""};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkttOwzAMhl+I1EMcxC4Qj4Ky1u3c5YTtrIynJwU6qRsK4srOb3+OExumZNoYFIPCKNDhkVpM780oN7AOpSjqUcQO+Et0fMvIpx/TUDgSTn+mjajJtgfDKPRxVdVnk1weKAg4OqBAgTLubegcciW5jd4XyXxD40zvQCZKtRuuoJWwgBRal7t1AmNyp8ZTuKyueyz/BSnvQKcinPqYWRHDTPc5tEoxSKWniboBVQBzicYDoXF2AkWfnFW80Ct1bFe6MzvL4K0ocvFMPCIzzU85a/+soFxGV2vffj1whs5eLftA4lHNXbOB1/LP0Ef2tYFZjlnQwbJEi1BhlBx2ZrDOzUu4OlWoefFN7ywxyN4yhWGxBXrxz7cP26ft4/3dZjt+AunrPjs='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20200826#ver=20200826' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'74156786','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'74156786','v':'wpcom','tz':'-4','user_id':'0','post':'5388','subd':'irrussianality'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE0/bU8yQkx3RTR3RmZTSndoTltKYUtEYz9mTHN3MlJ2cWh3ZmwzZGYubUxraS83bFJ8by9SUXlTXWIrWEkxPVlFYj9qdEguXWlwZWNQNmFaeElqTDVvLW9PSHJOTjZ8LjVFQUJxZ1JhN2N2bnl0YXE2eXZNUFVBLWtBK2pIbGovRWguVXV8dHV8OFh8OC1Nbl84cGc3NnVYQX53UGpGeTdbS1JHSXFLT3BoPTddLHluaUhTVFI4eUtkekZzQnVxUW5+SDJSNHl+PUJHLlQ/d0Vmc3BRW05mN1l3aTEveVY/SjhSXWgwW0hZbk0sYSt+a004OTYmLWpKW2ZlWSx4fDFEN0h4MHR4cVByQUpPQ0dTLXNZMFBQdCx6NiVmc1EtNF83LU1VSVBPWXYzb185bm9EaWQueF9W'}]);
_stq.push([ 'clickTrackerInit', '74156786', '5388' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
