<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="en">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Negative Assumptions | IRRUSSIANALITY</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://irrussianality.wordpress.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://s2.wp.com/wp-content/themes/pub/twentyfourteen/js/html5.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="IRRUSSIANALITY &raquo; Feed" href="https://irrussianality.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="IRRUSSIANALITY &raquo; Comments Feed" href="https://irrussianality.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="IRRUSSIANALITY &raquo; Negative Assumptions Comments Feed" href="https://irrussianality.wordpress.com/2020/08/19/negative-assumptions/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1596548281h&ver=5.5-wpcom-484371"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJylkuGOwiAQhF9IukeNrf64+CxA93ooFMIuMX17aU+N6Zmeyf0c2G8yDAuXKEwYGAcGn0V0ubcDwSWa4AV563BcqMoQbeA1ltApxk7EQLxQa5izZyQ4IUdlzmJWv8bvs30uUmPqy01C2FdtJUFn6zrQLsy4TiqNQDw6/L8Nf6N/x2amnh6hxpBZ9Ml2bydZWCTFdujpD/wrOyfIMgrs7ATcWoVa1vVOtk0DMaG32T/QdUMTbjlkVW+rD+gs8eNQvGaf/nKqs5z7qHia8CWVQlc6HHgN+1kxrUtWInFPPJc/78LRf8rdoW32Uh62pysZHwJu?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>
:root {
	--wp--preset--color--green: #24890d;
	--wp--preset--color--black: #000;
	--wp--preset--color--dark-gray: #2b2b2b;
	--wp--preset--color--medium-gray: #767676;
	--wp--preset--color--light-gray: #f5f5f5;
	--wp--preset--color--white: #fff;
	--wp--preset--font-size--small: 13;
	--wp--preset--font-size--normal: 16;
	--wp--preset--font-size--medium: 20;
	--wp--preset--font-size--large: 36;
	--wp--preset--font-size--huge: 48;
	--wp--preset--gradient--blush-bordeaux: linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);
	--wp--preset--gradient--blush-light-purple: linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);
	--wp--preset--gradient--cool-to-warm-spectrum: linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);
	--wp--preset--gradient--electric-grass: linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);
	--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan: linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);
	--wp--preset--gradient--luminous-dusk: linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);
	--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange: linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);
	--wp--preset--gradient--luminous-vivid-orange-to-vivid-red: linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);
	--wp--preset--gradient--midnight: linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);
	--wp--preset--gradient--pale-ocean: linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);
	--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray: linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);
	--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple: linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);
}

</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??/wp-content/mu-plugins/comment-likes/css/comment-likes.css,/i/noticons/noticons.css?m=1436783281j&cssminify=yes' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='twentyfourteen-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900%2C300italic%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJyVjcEKgCAQRH+oWqSCOkT/kmxm6SrtSvj3SacuHboNb94wcMVaBxIkAZ/q6JKxxGCQ8LSl+IiNZq7gtZUNPTLEtIBcBeQ1pFMQCViywx9+MWFxQR/Pyewn1XfDoFTbjfsN+2dBig==?cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfourteen-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/twentyfourteen/css/ie.css?m=1405358337h&#038;ver=20131205' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-6-1' href='https://s1.wp.com/_static/??-eJx9jtEKwjAMRX/IGidM5oP4LV2X1WralCWl7O+tIqgve7sn4Vwu1GwcJ8WkoDeMKJDLCFrbYZ25LIqYwImA6EpoanYc94138GPGYjIVH5JADZNHFcDSvvwIaMhWUIyZrOKnZqvAIxtiZzVw+gMzkw3LlrrgSOxb9O/FX3xJ13jp+vOhO/XHYbg/ASvyXOc=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-7-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-8-1' href='https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?m=1560469195h&cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-10-1' href='https://s0.wp.com/_static/??-eJxti8sKgCAQAH8oW6KHdoi+xcTUWF1pjX4/OnSIOg0DM3BmYSgVmwrEQ2Q8XEgMmbiIFXXYgb3eQ3IPa8Ncwf/FZIJGgeToLZ+peBstg+/AIS0a72COU9OPUg69atV2AWWKN+I=?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJxdjF0KwjAQhC9kDIk0tQ/iWWqzLRvyZzZr8fZGqD4EFoadmW/kngXGxbMFkq7dk6G8Dzk7OslWWFKsEOs3D+mBHgQTlHlrXoPX1PcCi+x5w0iygJ8rWJET1e7rqR+ysveCsIIAixXjdoxJrbQe1GiMzAUCcvijL4S9zd3DTQ3TaK5KTRf3AVkUT8g='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://irrussianality.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Belarusian Impasse' href='https://irrussianality.wordpress.com/2020/08/17/belarusian-impasse/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://irrussianality.wordpress.com/2020/08/19/negative-assumptions/" />
<link rel='shortlink' href='https://wp.me/p519zc-1o2' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Firrussianality.wordpress.com%2F2020%2F08%2F19%2Fnegative-assumptions%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Firrussianality.wordpress.com%2F2020%2F08%2F19%2Fnegative-assumptions%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Negative Assumptions" />
<meta property="og:url" content="https://irrussianality.wordpress.com/2020/08/19/negative-assumptions/" />
<meta property="og:description" content="Oh boy, oh boy! The United States Senate Select Committee on Intelligence has come out with a new report on ‘Russian active measures campaign and interference in the 2016 US election’, and it’s a w…" />
<meta property="article:published_time" content="2020-08-19T16:16:36+00:00" />
<meta property="article:modified_time" content="2020-08-19T16:18:00+00:00" />
<meta property="og:site_name" content="IRRUSSIANALITY" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Negative Assumptions" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://irrussianality.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://irrussianality.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://irrussianality.wordpress.com/osd.xml" title="IRRUSSIANALITY" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#f5f5f5" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'twentyfourteen', amp: false, siteid: 8982, blogid: 74156786, consent: __ATA_CC(), flag: 2 };
		</script>
		<script type="text/javascript">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</script><meta name="application-name" content="IRRUSSIANALITY" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Russia, the West, and the world" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://irrussianality.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Oh boy, oh boy! The United States Senate Select Committee on Intelligence has come out with a new report on ‘Russian active measures campaign and interference in the 2016 US election’, and it’s a whopper – 1,000 pages. Being a glutton for punishment, I whizzed through it last night, but unless you are truly obsessed&hellip;" />
<link rel="amphtml" href="https://irrussianality.wordpress.com/2020/08/19/negative-assumptions/amp/"></head>

<body class="post-template-default single single-post postid-5334 single-format-standard wp-embed-responsive customizer-styles-applied header-image singular highlander-enabled highlander-light">
<div id="page" class="hfeed site">
		<div id="site-header">
		<a href="https://irrussianality.wordpress.com/" rel="home">
			<img src="https://irrussianality.files.wordpress.com/2014/10/cropped-stpet1.jpg" width="1260" height="239" alt="IRRUSSIANALITY">
		</a>
	</div>
	
	<header id="masthead" class="site-header" role="banner">
		<div class="header-main">
			<h1 class="site-title"><a href="https://irrussianality.wordpress.com/" rel="home">IRRUSSIANALITY</a></h1>

			<div class="search-toggle">
				<a href="#search-container" class="screen-reader-text" aria-expanded="false" aria-controls="search-container">Search</a>
			</div>

			<nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation">
				<button class="menu-toggle">Primary Menu</button>
				<a class="screen-reader-text skip-link" href="#content">Skip to content</a>
				<div id="primary-menu" class="nav-menu"><ul>
<li class="page_item page-item-1"><a href="https://irrussianality.wordpress.com/about/">About</a></li>
<li class="page_item page-item-106"><a href="https://irrussianality.wordpress.com/106-2/">Books</a></li>
<li class="page_item page-item-562"><a href="https://irrussianality.wordpress.com/op-eds/">Op-eds</a></li>
<li class="page_item page-item-672"><a href="https://irrussianality.wordpress.com/videos/">Videos</a></li>
</ul></div>
			</nav>
		</div>

		<div id="search-container" class="search-box-wrapper hide">
			<div class="search-box">
				<form role="search" method="get" class="search-form" action="https://irrussianality.wordpress.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>			</div>
		</div>
	</header><!-- #masthead -->

	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">
			
<article id="post-5334" class="post-5334 post type-post status-publish format-standard hentry category-uncategorized tag-donald-trump tag-election-interference tag-russia tag-united-states">
	
	<header class="entry-header">
				<div class="entry-meta">
			<span class="cat-links"><a href="https://irrussianality.wordpress.com/category/uncategorized/" rel="category tag">Uncategorized</a></span>
		</div>
			<h1 class="entry-title">Negative Assumptions</h1>
		<div class="entry-meta">
			<span class="entry-date"><a href="https://irrussianality.wordpress.com/2020/08/19/negative-assumptions/" rel="bookmark"><time class="entry-date" datetime="2020-08-19T12:16:36-04:00">August 19, 2020</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="https://irrussianality.wordpress.com/author/paulfrobinson/" rel="author">PaulR</a></span></span>			<span class="comments-link"><a href="https://irrussianality.wordpress.com/2020/08/19/negative-assumptions/#comments">2 Comments</a></span>
						</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		
<p>Oh boy, oh boy! The United States Senate Select Committee on Intelligence has come out with a new <a href="https://www.intelligence.senate.gov/sites/default/files/documents/report_volume5.pdf">report </a>on ‘Russian active measures campaign and interference in the 2016 US election’, and it’s a whopper – 1,000 pages. Being a glutton for punishment, I whizzed through it last night, but unless you are truly obsessed with the topic, I don’t recommend that you follow suit. </p>



<p>The reason is that it is unlikely to change your mind. If you already believe in a vast Russian conspiracy to undermine American democracy, you will read the report as confirmation that you are right. And if you don’t, you’ll find nothing in it to make you think differently. I’m not going to waste your time, therefore, discussing whether I consider the report’s conclusions credible. Instead I will use the report in a different way, as a lens through which we can examine the basic assumptions which drive analyses of anything Russia-related in the United States.</p>



<span id="more-5334"></span>



<p>When writing an intelligence analysis, it is always advisable to first list one’s assumptions, so that the reader can take these into account. Unfortunately, the Senate committee doesn’t tell us what its assumptions are, but a couple become very obvious over the course of 1,000 pages.</p>



<p>First, Russians don’t have individual agendas, or even very much, individual personas. They are, by and large, mere extensions of the state. We are thus repeatedly told that this or that Russian has ‘ties to Putin’, ‘links to the intelligence community’, ‘ties to the Kremlin’, and so on. Every Russian is a tool of the Russian government, and as such suspect.</p>



<p>Second, Russian and American interests are incompatible. Anything which might in some way influence Americans to be more pro-Russian undermines American security. ‘Influence’ theoretically can be good as well as bad. But Russian influence is purely negative.</p>



<p><em>Assumption no. 1</em></p>



<p>Let’s now give some examples to illustrate the first of these assumptions, starting with the role played by one-time campaign manager for Donald Trump, Paul Manafort, and his connections with Russian billionaire Oleg Deripaska and various players in Ukraine. The report tells us that:</p>



<blockquote class="wp-block-quote"><p>Deripaska introduced Manafort to pro-Russia oligarchs in Ukraine, including Rinat Akhmetov. These Ukrainian oligarchs had deep economic ties to Russia and were aligned with a pro-Russia political party which was backed by the Russian government. Over the next decade, these oligarchs paid Manafort tens of millions of dollars and formed strong ties with Manafort … Connections between Manafort&#8217;s program in Ukraine and Russia&#8217;s own influence efforts there suggest that they were effectively part of the same campaign to undermine the Ukrainian government and support pro-Russia candidates.</p></blockquote>



<p>Note here how a) Deripaska, Akhmetov, and other Ukrainans are portrayed not as an independent actors with their own agendas but as ‘pro-Russian’ and part and parcel of ‘Russia’s own influence efforts’. In reality, it has been said that when working in Ukraine Manafort encouraged his client Viktor Yanukovich to pursue an association agreement with the European Union – in other words to pursue an agenda contrary to that of Russia. But such nuances are lacking in the report – everything and everybody is somehow connected to the mysterious body known as ‘the Kremlin’.</p>



<p>We see this again and again in the report. In Moscow for the Miss University pageant, Donald Trump met some more rich Russians (strictly speaking, Azeri-Russians) Aras Agalerov and his son Emin. Discussing a meeting between Donald Trump Jr and Russian lawyer Natalia Veselnitskaya, the report says this:</p>



<blockquote class="wp-block-quote"><p>Agalarov likely did this on behalf of individuals affiliated with the Russian government, judging from his ties with Russian officials who have pursued a repeal of the U.S. sanctions under the Magnitsky Act. … The Committee assesses that some of the same information used by Veselnitskaya at the June 9, 2016 meeting was also used in an influence operation earlier in 2016 by individuals in Moscow who have ties to Russian intelligence and to Putin. … The Committee assesses that at least two participants in the June 9, 2016 meeting, Veselnitskaya and Rinat Akhmetshin, have significant connections to the Russian government, including the Russian intelligence services.</p></blockquote>



<p>Note how all involved are ‘affiliated with the Russian government’, ‘have ties to Russian intelligence and to Putin’, and have ‘significant connections to the Russian government’. The very fact that someone is alleged to have such connections is grounds enough for concluding that everything they do is coordinated with that government and its agencies. </p>



<p>Such ‘ties’, though, don’t necessarily mean very much. We are told the following, for instance, regarding Trump’s dealings with a Moscow real estate agent during his efforts to build a tower in Moscow:</p>



<blockquote class="wp-block-quote"><p>A body of information suggests [Moscow Realtor Andrei] Rozov&#8217;s personal and professional network likely has at least some ties to individuals associated with Russian influence operations. For example, Rozov&#8217;s associate Stalbek Mishakov has significant ties to Oleg Deripaska, a Russian oligarch who the Committee assesses undertakes a wide variety of Russian government influence operations.</p></blockquote>



<p>Such ‘ties’ abound. Trump advisor Carter Page visited Moscow. The report notes that, ‘During these visits, Page met briefly with a figure about whom the Intelligence Community has counterintelligence concerns.’ The report continues:</p>



<blockquote class="wp-block-quote"><p>There are indications that news of Page&#8217;s visit reached senior levels of the Kremlin. Denis Klimentov became the press secretary of the NES in the fall of 2016. Page had repeated direct contact with Klimentov starting as early as his July 2016 trip to Moscow, … Klimentov’s brother and business partner, Dmitry Klimentov, is a US-based public relations consultant consultant who is a former acting New York bureau chief for, the Russian news agency RIA Novosti. Dmitriy Klimentov maintains regular contact with Dmitry Peskov, who is the Press Secretary for the President Putin.</p></blockquote>



<p>Similarly, the report says of gun-rights activist Maria Butina</p>



<blockquote class="wp-block-quote"><p>Butina had support from, and contact with, numerous Kremlin-linked oligarchs &#8230; These individuals included Konstantin Nikolaev, a major financial backer of Butina&#8217;s gun-rights organization with reported ties to the Russian Presidential Administration and Russian security services</p></blockquote>



<p>And then there is ‘an individual named David Geovanis [who] alleged that he had information about Trump&#8217;s relationships with women in Moscow.’ According to the committee, ‘Geovanis has ties to Kremlin-linked oligarchs, several of whom are sanctioned by the United States. Some of Geovanis&#8217;s contacts are also associated with Russia&#8217;s intelligence and security services, and some are involved in Kremlin foreign influence operations.’</p>



<p>And so on and so forth. You get the point. Every Russian you meet is ‘connected’ to the Kremlin or Russian intelligence in some way, however remote.</p>



<p><em>Assumption no. 2</em></p>



<p>Then there’s assumption number two – the incompatibility of Russian and American interests. Take, for instance, part of the report which details Manafort’s relationship with his associate Konstantin Kilimnik, who of course ‘is a Russian intelligence officer’. According to the report, ‘Manafort discussed with Kilimnik a peace plan for eastern Ukraine that benefited the Kremlin’. </p>



<p>Given that a key element of this plan involved the return to Ukraine of former president Viktor Yanukovich, I doubt that this plan originated in the Kremlin. Moscow has its own peace plan – the Minsk agreement. It seems unlikely that it needs another.</p>



<p>But putting that aside, what’s interesting here is how a peace plan which benefits Russia is portrayed as something threatening to US security. The idea that peace could benefit Russia <strong>and</strong> simultaneously benefit the United States seems to be beyond the committee’s grasp. The underlying assumption appears to be that what is good for Russia is bad for America.</p>



<p>Such an assumption makes any attempt to engage in diplomacy, either directly or via backdoors, distinctly suspect. And so we are told the following, as if it is proof of the Trump campaign’s lack of respect of American interests:</p>



<blockquote class="wp-block-quote"><p>Russia took advantage of members of the Transition Team&#8217;s relative inexperience in government, opposition to Obama Administration policies, arid Trump&#8217;s desire to deepen ties with Russia to pursue unofficial channels through which Russia could conduct diplomacy.</p></blockquote>



<p>Oh no! The Russians sought to ‘deepen ties’ and ‘conduct diplomacy’. How terrible!</p>



<p>This isn’t an isolated incident in the report. It reflects an underlying concern that anything done to improve relations with Russia suits Russia’s interests, and therefore by implication harms America. Thus Carter Page again comes under scrutiny in a passage which says, ‘Page also advocated for better relations with Russia, a position in concert with Moscow&#8217;s official perspective and consistent with candidate Trump&#8217;s minimalist posture that sought better relations with Moscow’. Arguing that the USA might benefit from better relations with Russia is thus condemned as ‘a position in concert with Moscow’s official position.’</p>



<p>Likewise, Ms Butina and her sponsor Alexander Torshin ‘engaged in a multiyear influence campaign &#8230; Their goal was to develop and use backchannel communications to influence U.S. policy outside of the formal diplomatic process to Russia&#8217;s advantage and to the detriment of the United States.’ In this passage, ‘Russia’s advantage’ is clearly contrasted with ‘the detriment of the United States’, although the committee fails to produce a single example of how Butina’s lobbying in any way worked to America’s ‘detriment’. It appears that the fact that it was in favour of Russia is alone proof enough.</p>



<p>‘Beginning in 2015,&#8217; the report says, ‘Torshin and Butina developed and operationalized a plan, which she called the &#8220;Diplomacy Project,&#8221; to create channels· for informal communication between the Russian and U.S. governments,’. ‘Diplomacy’, ‘informal communication’ – one might imagine that these are normal things. Apparently not.</p>



<p><em>Wrapping up</em></p>



<p>Putting it all together, it’s clear that a distinct mindset lies behind this report – one which regards Russians <em>per se</em> as suspicious; and also views Russia as innately hostile, pursuing interests which are utterly incompatible with those of the United States of America. This means that a) dealing with Russians, b) allowing them to influence you in any way, and c) seeking any sort of agreement with them, are all thoroughly undesirable.</p>



<p>In these circumstances, I can’t see how any major progress in Russian-American relations is possible, at least in the short term. When you can’t have dealings with Russians without coming under suspicion of being ‘influenced’ by the Kremlin or Russian intelligence; when you can’t discuss possible solutions to mutual problems because these might ‘benefit’ Russia’; and when Russian ‘influence’ is always bad influence, it strikes me that all avenues to progress are blocked. </p>



<p>If this report merely reflected this negative mindset it would be bad enough. Unfortunately, however, I think that its effect will be to magnify it. American-Russian relations are in the deep freeze. It looks like they will remain there for some time to come.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-5334" class="share-twitter sd-button share-icon" href="https://irrussianality.wordpress.com/2020/08/19/negative-assumptions/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-5334" class="share-facebook sd-button share-icon" href="https://irrussianality.wordpress.com/2020/08/19/negative-assumptions/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://irrussianality.wordpress.com/2020/08/19/negative-assumptions/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-74156786-5334-5f3d6902bd4ff' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=74156786&amp;post_id=5334&amp;origin=irrussianality.wordpress.com&amp;obj_id=74156786-5334-5f3d6902bd4ff' data-name='like-post-frame-74156786-5334-5f3d6902bd4ff'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>	</div><!-- .entry-content -->
	
	<footer class="entry-meta"><span class="tag-links"><a href="https://irrussianality.wordpress.com/tag/donald-trump/" rel="tag">Donald Trump</a><a href="https://irrussianality.wordpress.com/tag/election-interference/" rel="tag">election interference</a><a href="https://irrussianality.wordpress.com/tag/russia/" rel="tag">Russia</a><a href="https://irrussianality.wordpress.com/tag/united-states/" rel="tag">United States</a></span></footer></article><!-- #post-## -->
		<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<a href="https://irrussianality.wordpress.com/2020/08/17/belarusian-impasse/" rel="prev"><span class="meta-nav">Previous Post</span>Belarusian Impasse</a>			</div><!-- .nav-links -->
		</nav><!-- .navigation -->
		
<div id="comments" class="comments-area">

	
	<h2 class="comments-title">
		2 thoughts on &ldquo;Negative Assumptions&rdquo;	</h2>

		
	<ol class="comment-list">
				<li id="comment-33444" class="comment byuser comment-author-maochengji even thread-even depth-1 highlander-comment">
			<article id="div-comment-33444" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/9c46ac0b77aca4ce14c9699ff6ef9bb9?s=34&#038;d=identicon&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='http://chengjimao.wordpress.com' rel='external nofollow ugc' class='url'>Mao Cheng Ji</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://irrussianality.wordpress.com/2020/08/19/negative-assumptions/#comment-33444">
							<time datetime="2020-08-19T13:21:18-04:00">
								August 19, 2020 at 1:21 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Yeah, <a href="https://jonathanturley.org/2020/08/19/senate-intelligence-report-is-long-on-pages-and-short-on-intelligence/" rel="nofollow ugc">Jonathan Turley also says</a> (I&#8217;m paraphrasing) it&#8217;s a mountain of vacuous bullshit.</p>
<p id="comment-like-33444" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://irrussianality.wordpress.com/2020/08/19/negative-assumptions/?like_comment=33444&#038;_wpnonce=010b934a18" class="comment-like-link needs-login" rel="nofollow" data-blog="74156786"><span>Like</span></a><span id="comment-like-count-33444" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://irrussianality.wordpress.com/2020/08/19/negative-assumptions/?replytocom=33444#respond' data-commentid="33444" data-postid="5334" data-belowelement="div-comment-33444" data-respondelement="respond" data-replyto="Reply to Mao Cheng Ji" aria-label='Reply to Mao Cheng Ji'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-33445" class="comment byuser comment-author-denniscambly odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-33445" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/b22a9485448f3ac70fc27ee44282adda?s=34&#038;d=identicon&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='http://denniscambly.wordpress.com/' rel='external nofollow ugc' class='url'>Dennis Cambly</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://irrussianality.wordpress.com/2020/08/19/negative-assumptions/#comment-33445">
							<time datetime="2020-08-19T13:43:42-04:00">
								August 19, 2020 at 1:43 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Same or very similar manner the US uses against China. They cannot get the name right on their media. The US and allies say Communist China when it is People&#8217;s Republic of China. Maybe the US wants to believe there are other forms of a republic or blends of Democracy as in Russia. Thank you for your thoughts I can share with others.</p>
<p id="comment-like-33445" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://irrussianality.wordpress.com/2020/08/19/negative-assumptions/?like_comment=33445&#038;_wpnonce=a0d210f4da" class="comment-like-link needs-login" rel="nofollow" data-blog="74156786"><span>Like</span></a><span id="comment-like-count-33445" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://irrussianality.wordpress.com/2020/08/19/negative-assumptions/?replytocom=33445#respond' data-commentid="33445" data-postid="5334" data-belowelement="div-comment-33445" data-respondelement="respond" data-replyto="Reply to Dennis Cambly" aria-label='Reply to Dennis Cambly'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
	</ol><!-- .comment-list -->

		
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/08/19/negative-assumptions/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://irrussianality.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="e45ec56d66" /><input type="hidden" name="_wp_http_referer" value="/2020/08/19/negative-assumptions/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Firrussianality.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='5334' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9fc2a16f12" /></p>
<input type="hidden" name="genseq" value="1597860098" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="55"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
		</div><!-- #content -->
	</div><!-- #primary -->

<div id="content-sidebar" class="content-sidebar widget-area" role="complementary">
	<aside id="follow_button_widget-2" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://irrussianality.wordpress.com" data-blog="74156786" data-lang="en" >Follow IRRUSSIANALITY on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside><aside id="rss_links-3" class="widget widget_rss_links"><ul><li><a href="https://irrussianality.wordpress.com/feed/" title="Subscribe to Posts">RSS - Posts</a></li><li><a href="https://irrussianality.wordpress.com/comments/feed/" title="Subscribe to Comments">RSS - Comments</a></li></ul>
</aside><aside id="linkcat-1356" class="widget widget_links"><h1 class="widget-title">Blogroll</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://jordanrussiacenter.org/all-the-russias/" title="NYU Jordan Center for the Advanced Study of Russia">All the Russias</a></li>
<li><a href="http://eastwestaccord.com/category/analysis/">American Committee for East-West Accord</a></li>
<li><a href="http://www.unz.com/akarlin/" title="Anatoly Karlin&#8217;s blog on the Unz Review">Anatoly Karlin</a></li>
<li><a href="https://awfulavalanche.wordpress.com/">Awful Avalanche</a></li>
<li><a href="https://halfreeman.wordpress.com/">Between two worlds</a></li>
<li><a href="https://beyondthekremlin.com/" title="Mark B. Smith, Cambridge University">Beyond the Kremlin</a></li>
<li><a href="http://cips.uottawa.ca/cipsblog/" title="Centre for International Policy Studies">CIPS Blog</a></li>
<li><a href="http://colonelcassad.livejournal.com/" title="Commentary on the war in Ukraine">Colonel Cassad</a></li>
<li><a href="http://johnhelmer.net/" title="John Helmer">Dances with Bears</a></li>
<li><a href="https://eurationality.wordpress.com/" title="Ann Robinson">EUrationality</a></li>
<li><a href="https://gilbertdoctorow.com/">Gilbert Doctorow</a></li>
<li><a href="http://gordonhahn.com/">Gordon Hahn</a></li>
<li><a href="https://inmoscowsshadows.wordpress.com/" title="Mark Galeotti">In Moscow&#039;s Shadows</a></li>
<li><a href="http://russialist.org/">Johnson&#039;s Russia List</a></li>
<li><a href="https://meduza.io/en">Meduza</a></li>
<li><a href="http://natyliesbaldwin.com/" title="Natalie Baldwin">Natalie&#039;s Place</a></li>
<li><a href="https://newbooksnetwork.com/category/peoples-places/russian-and-eurasian-studies/">New Books in Russian Studies</a></li>
<li><a href="http://www.noyardstick.com/" title="András Tóth-Czifra">No Yardstick</a></li>
<li><a href="https://postsocialism.org/" title="Jeremy Morris">Postsocialism</a></li>
<li><a href="https://reconsideringrussia.org/">Reconsidering Russia</a></li>
<li><a href="https://reframingrussia.com/">Reframing Russia</a></li>
<li><a href="http://rbth.com/">Russia Beyond the Headlines</a></li>
<li><a href="http://eng.globalaffairs.ru/">Russia in Global Affairs</a></li>
<li><a href="https://www.russiamatters.org/" title="Harvard Kennedy School">Russia Matters</a></li>
<li><a href="https://www.therussophile.org/" title="The Russophile">Russia News Now</a></li>
<li><a href="http://patrickarmstrong.ca/" title="Patrick Armstrong&#8217;s blog">Russia Observer</a></li>
<li><a href="https://russiareviewed.wordpress.com/">Russia Reviewed</a></li>
<li><a href="http://russianuniverse.org/" title="Russian Universe">Russian Universe</a></li>
<li><a href="http://seansrussiablog.org/" title="Sean’s Russia Blog">Sean&#039;s Russia Blog</a></li>
<li><a href="http://turcopolier.typepad.com/">Sic Semper Tyrannis</a></li>
<li><a href="https://thebell.io/en/">The Bell</a></li>
<li><a href="http://theduran.com/">The Duran</a></li>
<li><a href="https://www.newcoldwar.org/">The New Cold War</a></li>
<li><a href="https://thenewkremlinstooge.wordpress.com/" title="Kremlin Stooge">The New Kremlin Stooge</a></li>
<li><a href="https://therussianreader.wordpress.com/">The Russian Reader</a></li>

	</ul>
</aside>
</div><!-- #content-sidebar -->
<div id="secondary">
			<h2 class="site-description">Russia, the West, and the world</h2>
	
	
		<div id="primary-sidebar" class="primary-sidebar widget-area" role="complementary">
		<aside id="media_gallery-12" class="widget widget_media_gallery"><div data-carousel-extra='{"blog_id":74156786,"permalink":"https:\/\/irrussianality.wordpress.com\/2020\/08\/19\/negative-assumptions\/"}' id='gallery-5334-1' class='gallery galleryid-5334 gallery-columns-1 gallery-size-full'><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://irrussianality.wordpress.com/russian-conservatism-cover/'><img width="474" height="711" src="https://irrussianality.files.wordpress.com/2019/10/russian-conservatism-cover.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://irrussianality.files.wordpress.com/2019/10/russian-conservatism-cover.jpg?w=474&amp;h=711 474w, https://irrussianality.files.wordpress.com/2019/10/russian-conservatism-cover.jpg?w=100&amp;h=150 100w, https://irrussianality.files.wordpress.com/2019/10/russian-conservatism-cover.jpg?w=200&amp;h=300 200w, https://irrussianality.files.wordpress.com/2019/10/russian-conservatism-cover.jpg 667w" sizes="(max-width: 474px) 100vw, 474px" data-attachment-id="4867" data-permalink="https://irrussianality.wordpress.com/russian-conservatism-cover/" data-orig-file="https://irrussianality.files.wordpress.com/2019/10/russian-conservatism-cover.jpg" data-orig-size="667,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="russian conservatism cover" data-image-description="" data-medium-file="https://irrussianality.files.wordpress.com/2019/10/russian-conservatism-cover.jpg?w=200" data-large-file="https://irrussianality.files.wordpress.com/2019/10/russian-conservatism-cover.jpg?w=474" /></a>
			</div></figure>
		</div>
</aside><aside id="media_gallery-4" class="widget widget_media_gallery"><div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="474" data-carousel-extra='{&quot;blog_id&quot;:74156786,&quot;permalink&quot;:&quot;https:\/\/irrussianality.wordpress.com\/2020\/08\/19\/negative-assumptions\/&quot;,&quot;likes_blog_id&quot;:74156786}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 474px; height: 710px;" data-original-width="474" data-original-height="710" > <div class="gallery-group images-1" style="width: 474px; height: 710px;" data-original-width="474" data-original-height="710" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://irrussianality.files.wordpress.com/2014/09/grand-duke2.jpg" border="0" itemprop="url"> <meta itemprop="width" content="470"> <meta itemprop="height" content="706"> <img data-attachment-id="186" data-orig-file="https://irrussianality.files.wordpress.com/2014/09/grand-duke2.jpg" data-orig-size="183,275" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="grand duke" data-image-description="" data-medium-file="https://irrussianality.files.wordpress.com/2014/09/grand-duke2.jpg?w=183" data-large-file="https://irrussianality.files.wordpress.com/2014/09/grand-duke2.jpg?w=183" src="https://irrussianality.files.wordpress.com/2014/09/grand-duke2.jpg?w=470&#038;h=706" width="470" height="706" data-original-width="470" data-original-height="706" itemprop="http://schema.org/image" title="grand duke" alt="grand duke" style="width: 470px; height: 706px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> </div></aside><aside id="media_gallery-5" class="widget widget_media_gallery"><div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="474" data-carousel-extra='{&quot;blog_id&quot;:74156786,&quot;permalink&quot;:&quot;https:\/\/irrussianality.wordpress.com\/2020\/08\/19\/negative-assumptions\/&quot;,&quot;likes_blog_id&quot;:74156786}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 474px; height: 742px;" data-original-width="474" data-original-height="742" > <div class="gallery-group images-1" style="width: 474px; height: 742px;" data-original-width="474" data-original-height="742" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://irrussianality.wordpress.com/robinson_dixon-2/" border="0" itemprop="url"> <meta itemprop="width" content="470"> <meta itemprop="height" content="738"> <img data-attachment-id="196" data-orig-file="https://irrussianality.files.wordpress.com/2014/09/robinson_dixon1.jpg" data-orig-size="191,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Robinson_Dixon" data-image-description="" data-medium-file="https://irrussianality.files.wordpress.com/2014/09/robinson_dixon1.jpg?w=191" data-large-file="https://irrussianality.files.wordpress.com/2014/09/robinson_dixon1.jpg?w=191" src="https://irrussianality.files.wordpress.com/2014/09/robinson_dixon1.jpg?w=470&#038;h=738" width="470" height="738" data-original-width="470" data-original-height="738" itemprop="http://schema.org/image" title="Robinson_Dixon" alt="Robinson_Dixon" style="width: 470px; height: 738px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> </div></aside><aside id="media_gallery-7" class="widget widget_media_gallery"><div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="474" data-carousel-extra='{&quot;blog_id&quot;:74156786,&quot;permalink&quot;:&quot;https:\/\/irrussianality.wordpress.com\/2020\/08\/19\/negative-assumptions\/&quot;,&quot;likes_blog_id&quot;:74156786}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 474px; height: 717px;" data-original-width="474" data-original-height="717" > <div class="gallery-group images-1" style="width: 474px; height: 717px;" data-original-width="474" data-original-height="717" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://irrussianality.wordpress.com/dictionary-2/" border="0" itemprop="url"> <meta itemprop="width" content="470"> <meta itemprop="height" content="713"> <img data-attachment-id="213" data-orig-file="https://irrussianality.files.wordpress.com/2014/10/dictionary.jpg" data-orig-size="300,455" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dictionary" data-image-description="" data-medium-file="https://irrussianality.files.wordpress.com/2014/10/dictionary.jpg?w=198" data-large-file="https://irrussianality.files.wordpress.com/2014/10/dictionary.jpg?w=300" src="https://irrussianality.files.wordpress.com/2014/10/dictionary.jpg?w=470&#038;h=713" width="470" height="713" data-original-width="470" data-original-height="713" itemprop="http://schema.org/image" title="dictionary" alt="dictionary" style="width: 470px; height: 713px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> </div></aside><aside id="media_gallery-8" class="widget widget_media_gallery"><div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="474" data-carousel-extra='{&quot;blog_id&quot;:74156786,&quot;permalink&quot;:&quot;https:\/\/irrussianality.wordpress.com\/2020\/08\/19\/negative-assumptions\/&quot;,&quot;likes_blog_id&quot;:74156786}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 474px; height: 709px;" data-original-width="474" data-original-height="709" > <div class="gallery-group images-1" style="width: 474px; height: 709px;" data-original-width="474" data-original-height="709" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://irrussianality.wordpress.com/milhonour-2/" border="0" itemprop="url"> <meta itemprop="width" content="470"> <meta itemprop="height" content="705"> <img data-attachment-id="214" data-orig-file="https://irrussianality.files.wordpress.com/2014/10/milhonour.jpg" data-orig-size="128,192" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="milhonour" data-image-description="" data-medium-file="https://irrussianality.files.wordpress.com/2014/10/milhonour.jpg?w=128" data-large-file="https://irrussianality.files.wordpress.com/2014/10/milhonour.jpg?w=128" src="https://irrussianality.files.wordpress.com/2014/10/milhonour.jpg?w=470&#038;h=705" width="470" height="705" data-original-width="470" data-original-height="705" itemprop="http://schema.org/image" title="milhonour" alt="milhonour" style="width: 470px; height: 705px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> </div></aside><aside id="media_gallery-9" class="widget widget_media_gallery"><div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="474" data-carousel-extra='{&quot;blog_id&quot;:74156786,&quot;permalink&quot;:&quot;https:\/\/irrussianality.wordpress.com\/2020\/08\/19\/negative-assumptions\/&quot;,&quot;likes_blog_id&quot;:74156786}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 474px; height: 736px;" data-original-width="474" data-original-height="736" > <div class="gallery-group images-1" style="width: 474px; height: 736px;" data-original-width="474" data-original-height="736" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://irrussianality.wordpress.com/doingless-2/" border="0" itemprop="url"> <meta itemprop="width" content="470"> <meta itemprop="height" content="732"> <img data-attachment-id="215" data-orig-file="https://irrussianality.files.wordpress.com/2014/10/doingless.jpg" data-orig-size="416,648" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="doingless" data-image-description="" data-medium-file="https://irrussianality.files.wordpress.com/2014/10/doingless.jpg?w=193" data-large-file="https://irrussianality.files.wordpress.com/2014/10/doingless.jpg?w=416" src="https://irrussianality.files.wordpress.com/2014/10/doingless.jpg?w=470&#038;h=732" width="470" height="732" data-original-width="470" data-original-height="732" itemprop="http://schema.org/image" title="doingless" alt="doingless" style="width: 470px; height: 732px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> </div></aside><aside id="media_gallery-10" class="widget widget_media_gallery"><div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="474" data-carousel-extra='{&quot;blog_id&quot;:74156786,&quot;permalink&quot;:&quot;https:\/\/irrussianality.wordpress.com\/2020\/08\/19\/negative-assumptions\/&quot;,&quot;likes_blog_id&quot;:74156786}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 474px; height: 749px;" data-original-width="474" data-original-height="749" > <div class="gallery-group images-1" style="width: 474px; height: 749px;" data-original-width="474" data-original-height="749" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://irrussianality.wordpress.com/whites-2/" border="0" itemprop="url"> <meta itemprop="width" content="470"> <meta itemprop="height" content="745"> <img data-attachment-id="216" data-orig-file="https://irrussianality.files.wordpress.com/2014/10/whites.jpg" data-orig-size="140,222" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="whites" data-image-description="" data-medium-file="https://irrussianality.files.wordpress.com/2014/10/whites.jpg?w=140" data-large-file="https://irrussianality.files.wordpress.com/2014/10/whites.jpg?w=140" src="https://irrussianality.files.wordpress.com/2014/10/whites.jpg?w=470&#038;h=745" width="470" height="745" data-original-width="470" data-original-height="745" itemprop="http://schema.org/image" title="whites" alt="whites" style="width: 470px; height: 745px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> </div></aside><aside id="archives-5" class="widget widget_archive"><h1 class="widget-title">Archives</h1>
			<ul>
					<li><a href='https://irrussianality.wordpress.com/2020/08/'>August 2020</a></li>
	<li><a href='https://irrussianality.wordpress.com/2020/07/'>July 2020</a></li>
	<li><a href='https://irrussianality.wordpress.com/2020/06/'>June 2020</a></li>
	<li><a href='https://irrussianality.wordpress.com/2020/05/'>May 2020</a></li>
	<li><a href='https://irrussianality.wordpress.com/2020/04/'>April 2020</a></li>
	<li><a href='https://irrussianality.wordpress.com/2020/03/'>March 2020</a></li>
	<li><a href='https://irrussianality.wordpress.com/2020/02/'>February 2020</a></li>
	<li><a href='https://irrussianality.wordpress.com/2020/01/'>January 2020</a></li>
	<li><a href='https://irrussianality.wordpress.com/2019/12/'>December 2019</a></li>
	<li><a href='https://irrussianality.wordpress.com/2019/11/'>November 2019</a></li>
	<li><a href='https://irrussianality.wordpress.com/2019/10/'>October 2019</a></li>
	<li><a href='https://irrussianality.wordpress.com/2019/09/'>September 2019</a></li>
	<li><a href='https://irrussianality.wordpress.com/2019/08/'>August 2019</a></li>
	<li><a href='https://irrussianality.wordpress.com/2019/07/'>July 2019</a></li>
	<li><a href='https://irrussianality.wordpress.com/2019/06/'>June 2019</a></li>
	<li><a href='https://irrussianality.wordpress.com/2019/05/'>May 2019</a></li>
	<li><a href='https://irrussianality.wordpress.com/2019/04/'>April 2019</a></li>
	<li><a href='https://irrussianality.wordpress.com/2019/03/'>March 2019</a></li>
	<li><a href='https://irrussianality.wordpress.com/2019/02/'>February 2019</a></li>
	<li><a href='https://irrussianality.wordpress.com/2019/01/'>January 2019</a></li>
	<li><a href='https://irrussianality.wordpress.com/2018/12/'>December 2018</a></li>
	<li><a href='https://irrussianality.wordpress.com/2018/11/'>November 2018</a></li>
	<li><a href='https://irrussianality.wordpress.com/2018/10/'>October 2018</a></li>
	<li><a href='https://irrussianality.wordpress.com/2018/09/'>September 2018</a></li>
	<li><a href='https://irrussianality.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://irrussianality.wordpress.com/2018/07/'>July 2018</a></li>
	<li><a href='https://irrussianality.wordpress.com/2018/06/'>June 2018</a></li>
	<li><a href='https://irrussianality.wordpress.com/2018/05/'>May 2018</a></li>
	<li><a href='https://irrussianality.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://irrussianality.wordpress.com/2018/03/'>March 2018</a></li>
	<li><a href='https://irrussianality.wordpress.com/2018/02/'>February 2018</a></li>
	<li><a href='https://irrussianality.wordpress.com/2018/01/'>January 2018</a></li>
	<li><a href='https://irrussianality.wordpress.com/2017/12/'>December 2017</a></li>
	<li><a href='https://irrussianality.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://irrussianality.wordpress.com/2017/10/'>October 2017</a></li>
	<li><a href='https://irrussianality.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://irrussianality.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://irrussianality.wordpress.com/2017/07/'>July 2017</a></li>
	<li><a href='https://irrussianality.wordpress.com/2017/06/'>June 2017</a></li>
	<li><a href='https://irrussianality.wordpress.com/2017/05/'>May 2017</a></li>
	<li><a href='https://irrussianality.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://irrussianality.wordpress.com/2017/03/'>March 2017</a></li>
	<li><a href='https://irrussianality.wordpress.com/2017/02/'>February 2017</a></li>
	<li><a href='https://irrussianality.wordpress.com/2017/01/'>January 2017</a></li>
	<li><a href='https://irrussianality.wordpress.com/2016/12/'>December 2016</a></li>
	<li><a href='https://irrussianality.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://irrussianality.wordpress.com/2016/10/'>October 2016</a></li>
	<li><a href='https://irrussianality.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://irrussianality.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://irrussianality.wordpress.com/2016/07/'>July 2016</a></li>
	<li><a href='https://irrussianality.wordpress.com/2016/06/'>June 2016</a></li>
	<li><a href='https://irrussianality.wordpress.com/2016/05/'>May 2016</a></li>
	<li><a href='https://irrussianality.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://irrussianality.wordpress.com/2016/03/'>March 2016</a></li>
	<li><a href='https://irrussianality.wordpress.com/2016/02/'>February 2016</a></li>
	<li><a href='https://irrussianality.wordpress.com/2016/01/'>January 2016</a></li>
	<li><a href='https://irrussianality.wordpress.com/2015/12/'>December 2015</a></li>
	<li><a href='https://irrussianality.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://irrussianality.wordpress.com/2015/10/'>October 2015</a></li>
	<li><a href='https://irrussianality.wordpress.com/2015/09/'>September 2015</a></li>
	<li><a href='https://irrussianality.wordpress.com/2015/08/'>August 2015</a></li>
	<li><a href='https://irrussianality.wordpress.com/2015/07/'>July 2015</a></li>
	<li><a href='https://irrussianality.wordpress.com/2015/06/'>June 2015</a></li>
	<li><a href='https://irrussianality.wordpress.com/2015/05/'>May 2015</a></li>
	<li><a href='https://irrussianality.wordpress.com/2015/04/'>April 2015</a></li>
	<li><a href='https://irrussianality.wordpress.com/2015/03/'>March 2015</a></li>
	<li><a href='https://irrussianality.wordpress.com/2015/02/'>February 2015</a></li>
	<li><a href='https://irrussianality.wordpress.com/2015/01/'>January 2015</a></li>
	<li><a href='https://irrussianality.wordpress.com/2014/12/'>December 2014</a></li>
	<li><a href='https://irrussianality.wordpress.com/2014/11/'>November 2014</a></li>
	<li><a href='https://irrussianality.wordpress.com/2014/10/'>October 2014</a></li>
	<li><a href='https://irrussianality.wordpress.com/2014/09/'>September 2014</a></li>
			</ul>

			</aside>	</div><!-- #primary-sidebar -->
	</div><!-- #secondary -->

		</div><!-- #main -->

		<footer id="colophon" class="site-footer" role="contentinfo">

			
			<div class="site-info">
												<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog at WordPress.com.</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202034y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-9c46ac0b77aca4ce14c9699ff6ef9bb9">
	</div>
	<div class="grofile-hash-map-b22a9485448f3ac70fc27ee44282adda">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/irrussianality.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/irrussianality.wordpress.com\/wp-login.php?action=logout&_wpnonce=e6d9c9fe9d","homeURL":"https:\/\/irrussianality.wordpress.com\/","postID":"5334","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/irrussianality.wordpress.com\/2020\/08\/19\/negative-assumptions\/":5334};
	</script>
				
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="74156786" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://irrussianality.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="IRRUSSIANALITY" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="e9df75b22a" /><input type="hidden" name="_wp_http_referer" value="/2020/08/19/negative-assumptions/" />		</form>

		<div class="arrow"></div>
	</div>
<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />

		Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
		<a href="https://automattic.com/cookies" >
			Cookie Policy		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/_static/??/wp-content/mu-plugins/carousel/jetpack-carousel.css,/wp-content/mu-plugins/tiled-gallery/tiled-gallery.css?m=1592560282j&cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Loading..."};
</script>
<script id='wpcom-actionbar-bar-js-extra'>
var actionbardata = {"siteID":"74156786","siteName":"IRRUSSIANALITY","siteURL":"http:\/\/irrussianality.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyfourteen","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Firrussianality.wordpress.com%2F2020%2F08%2F19%2Fnegative-assumptions%2F&signup_flow=account","themeURL":"https:\/\/wordpress.com\/theme\/twentyfourteen\/","xhrURL":"https:\/\/irrussianality.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"f271ba64d0","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"ff5f189480\" \/>","referer":"https:\/\/irrussianality.wordpress.com\/2020\/08\/19\/negative-assumptions\/","canFollow":"1","feedID":"24787347","statusMessage":"","customizeLink":"https:\/\/irrussianality.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Firrussianality.wordpress.com%2F2020%2F08%2F19%2Fnegative-assumptions%2F","postID":"5334","shortlink":"https:\/\/wp.me\/p519zc-1o2","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/irrussianality.wordpress.com\/5334","statsLink":"https:\/\/wordpress.com\/stats\/post\/5334\/irrussianality.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Twenty Fourteen","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 320 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Firrussianality.wordpress.com%2F2020%2F08%2F19%2Fnegative-assumptions%2F&signup_flow=account\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/irrussianality.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"98bf4fc263","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/irrussianality.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Firrussianality.wordpress.com%2F2020%2F08%2F19%2Fnegative-assumptions%2F","blog_id":"74156786","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=74156786&v=wpcom&tz=-4&user_id=0&subd=irrussianality","is_public":"1","reblog_enabled":""};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVkttOwzAMhl+IzCBgGheIR0FZ63Zuc8J2VsbTkwKd1A0FcWXntz/HiQ1TMk0MikFhEGjxSA2m980gN7AOpSjqUcT2+Et0eMvIpx+zoXAknP5MG1CTbUbDKPRxVdVnk1zuKQg4GlGgQBkPNrQOuZLcRO+LZL6hYab3IBOl2g1X0EpYQAqNy+06gTG508ZTuKyuByz/BSnvQacinLqYWRHDTHc5NEoxSKWnidoeVQBzicaR0Dg7gaJPzipe6JU6ti3dmb1l8FYUuXgmHpGZ5qectX9WUC6jq7Vvvx44Q2evlj2SeFRzv7mF1/LP0EX2tYFZjlnQwbJEi1BhlBy2prfOzUu4OlWoefFN5ywxyMEyhX6xBXrxz3ePT9vtw/Zutxs+AenSPjs='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'74156786','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'74156786','v':'wpcom','tz':'-4','user_id':'0','post':'5334','subd':'irrussianality'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE0/bU8yQkx3RTR3RmZTSndoTltKYUtEYz9mTHN3MlJ2cWh3ZmwzZGYubUxraS83bFJ8by9SUXlTXWIrWEkxPVlFYj9qdEguXWlwZWNQNmFaeElqTDVvLW9PSHJOTjZ8LjVFQUJxZ1JhN2N2bnl0YXE2eXZNUFVBLWtBK2pIbGpwRlF+PTBUWHNzVTFjfGNpWl9lblMmeGtkR34zdWUxbHRdVE0lTEVlQVBKQWpGQTFLXUFKX19SUXN+NkVfNGFsQWNhVHNjcVJrT1Y/SkFxMURCRk89U19YV0MtSERzbFRPK2ZSZEh0TTBLLS9kX2NOWDE/dTVoLnNzNHFvUVJZQk14LG5KfGlNTFA3WFJbdVRIYixGZUxhb3NNfE0uLDFNa0ZiaUFIeVtMVzB2VyxvY2FQU3I='}]);
_stq.push([ 'clickTrackerInit', '74156786', '5334' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated in 0.130 seconds
	102805 bytes batcached for 300 seconds
-->
