<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="en">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>How peace became unthinkable | IRRUSSIANALITY</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://irrussianality.wordpress.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://s2.wp.com/wp-content/themes/pub/twentyfourteen/js/html5.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="IRRUSSIANALITY &raquo; Feed" href="https://irrussianality.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="IRRUSSIANALITY &raquo; Comments Feed" href="https://irrussianality.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="IRRUSSIANALITY &raquo; How peace became unthinkable Comments Feed" href="https://irrussianality.wordpress.com/2019/10/14/how-peace-became-unthinkable/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1556893897h&ver=5.3-beta2-46373"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJylkutOwzAMhV+IxMu0jl+IZ+nFlGy5KXY09e1xkw2JAhUSf6raOd+Je2q4JTXGwBgYfFHJldkGglsao1fkrcNlU+mR6Al+xjK6nnFSKRJvqj3M2SsSXJBTP15Vrb7JH9q5SDlgnuUkI5z1WR9gKNZNMLhY8SH3eQHixeH/bfgd/V9sKkXANlwxP6pmuD/JGO9io00nQ0yWuM1AupHV5Vf+rTinyDIqnKxcP99jhYM2R6jZy8cQt5ma/ba793PWfKTvU8+rwsstPToJJfAe1nZmGFJGIiVPb4tXNc3dXRBqtW5bACL82mmohRDZCk2fL+vBq38x3bMxp+5oTpcPE+YQfQ==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900%2C300italic%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJyVjcEKgCAQRH+oWqSCOkT/kmxm6SrtSvj3SacuHboNb94wcMVaBxIkAZ/q6JKxxGCQ8LSl+IiNZq7gtZUNPTLEtIBcBeQ1pFMQCViywx9+MWFxQR/Pyewn1XfDoFTbjfsN+2dBig==?cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfourteen-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/twentyfourteen/css/ie.css?m=1405358337h&#038;ver=20131205' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9jkEOwjAMBD+EsQqlnBBvSVM3BJw4ahxF/T0BIQGX3nZszWqxJrASlaKi3ihQxlRG1NoO6yxlUaKINmfMujJBTVbCvvEOf8xQIHFxPmasfnKkGam0rzw8AZuKSiGxUfrUbBU4EmCxRr3EP4CZjV+21IVGFteiey/+4ku6hkt3OpyHY9/1w/0JK+Nc4Q==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/_static/??-eJx9i0EKAjEMRS9kjYUZBhfiWTKltpE0KU0Grz+4EBHF1X8f3oNHD0nFszi0LXTeCokBJieVFcebjsnsAL/1rubhxkgDrOIgKa/9V5kmQg6sRT/PV+Q1t2xQJyisK/JTuLZLnJfTEs/zFO87xWJJtA==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj+EKAiEQhF8oT+Lw6E/0LOZtsqarudpRT59C/eg4ChaWYT9mZuWSBJLxdQaWrs2tQn681+B4J38BIqDNusAQkD6wiVSASmdT5BKAWVvYuIZ4Rg+iMuQGUGkxl7jmQhXJV4vEMoNvUbPoriu14f79CNIdYfmLOShJm6vIwPjsnU/huFfqMKppUqN7ATNIcHo='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://irrussianality.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Book review: Putin v. the People' href='https://irrussianality.wordpress.com/2019/10/05/book-review-putin-v-the-people/' />
<link rel='next' title='Russian conservatism is out!' href='https://irrussianality.wordpress.com/2019/10/15/russian-conservatism-is-out/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://irrussianality.wordpress.com/2019/10/14/how-peace-became-unthinkable/" />
<link rel='shortlink' href='https://wp.me/p519zc-1gs' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Firrussianality.wordpress.com%2F2019%2F10%2F14%2Fhow-peace-became-unthinkable%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Firrussianality.wordpress.com%2F2019%2F10%2F14%2Fhow-peace-became-unthinkable%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="How peace became unthinkable" />
<meta property="og:url" content="https://irrussianality.wordpress.com/2019/10/14/how-peace-became-unthinkable/" />
<meta property="og:description" content="A couple of articles in the New York Times really struck me this Sunday. For they reveal with the utmost clarity the bizarre way that Americans view the world, especially the respectable folk of th…" />
<meta property="article:published_time" content="2019-10-14T18:10:43+00:00" />
<meta property="article:modified_time" content="2019-10-14T18:10:43+00:00" />
<meta property="og:site_name" content="IRRUSSIANALITY" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="How peace became unthinkable" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://irrussianality.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://irrussianality.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://irrussianality.wordpress.com/osd.xml" title="IRRUSSIANALITY" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#f5f5f5" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'twentyfourteen', amp: false, siteid: 8982, blogid: 74156786, consent: __ATA_CC(), flag: 2 };
		</script>
		<script type="text/javascript">
        !function(){var e=document.createElement("script");e.async=!0,e.type="text/javascript";var t=window.__ATA_PP||{},n=["r="+(new Date).getTime()];for(var r in t)t.hasOwnProperty(r)&&("amp"===r&&(t[r]=Number(t[r])),n.push(r+"="+encodeURIComponent(t[r])));e.src="//s.pubmine.com/mhead.js?"+n.join("&");var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(e,a)}();
        </script><meta name="application-name" content="IRRUSSIANALITY" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Russia, the West, and the world" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://irrussianality.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="A couple of articles in the New York Times really struck me this Sunday. For they reveal with the utmost clarity the bizarre way that Americans view the world, especially the respectable folk of the ‘moderate’ Democratic left who write and read the New York Times. First up was a front page article about the&hellip;" />
<link rel="amphtml" href="https://irrussianality.wordpress.com/2019/10/14/how-peace-became-unthinkable/amp/"></head>

<body class="post-template-default single single-post postid-4864 single-format-standard wp-embed-responsive customizer-styles-applied header-image singular highlander-enabled highlander-light">
<div id="page" class="hfeed site">
		<div id="site-header">
		<a href="https://irrussianality.wordpress.com/" rel="home">
			<img src="https://irrussianality.files.wordpress.com/2014/10/cropped-stpet1.jpg" width="1260" height="239" alt="IRRUSSIANALITY">
		</a>
	</div>
	
	<header id="masthead" class="site-header" role="banner">
		<div class="header-main">
			<h1 class="site-title"><a href="https://irrussianality.wordpress.com/" rel="home">IRRUSSIANALITY</a></h1>

			<div class="search-toggle">
				<a href="#search-container" class="screen-reader-text" aria-expanded="false" aria-controls="search-container">Search</a>
			</div>

			<nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation">
				<button class="menu-toggle">Primary Menu</button>
				<a class="screen-reader-text skip-link" href="#content">Skip to content</a>
				<div id="primary-menu" class="nav-menu"><ul>
<li class="page_item page-item-1"><a href="https://irrussianality.wordpress.com/about/">About</a></li>
<li class="page_item page-item-106"><a href="https://irrussianality.wordpress.com/106-2/">Books</a></li>
<li class="page_item page-item-562"><a href="https://irrussianality.wordpress.com/op-eds/">Op-eds</a></li>
<li class="page_item page-item-672"><a href="https://irrussianality.wordpress.com/videos/">Videos</a></li>
</ul></div>
			</nav>
		</div>

		<div id="search-container" class="search-box-wrapper hide">
			<div class="search-box">
				<form role="search" method="get" class="search-form" action="https://irrussianality.wordpress.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>			</div>
		</div>
	</header><!-- #masthead -->

	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">
			
<article id="post-4864" class="post-4864 post type-post status-publish format-standard hentry category-uncategorized">
	
	<header class="entry-header">
				<div class="entry-meta">
			<span class="cat-links"><a href="https://irrussianality.wordpress.com/category/uncategorized/" rel="category tag">Uncategorized</a></span>
		</div>
			<h1 class="entry-title">How peace became unthinkable</h1>
		<div class="entry-meta">
			<span class="entry-date"><a href="https://irrussianality.wordpress.com/2019/10/14/how-peace-became-unthinkable/" rel="bookmark"><time class="entry-date" datetime="2019-10-14T14:10:43-04:00">October 14, 2019</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="https://irrussianality.wordpress.com/author/paulfrobinson/" rel="author">PaulR</a></span></span>			<span class="comments-link"><a href="https://irrussianality.wordpress.com/2019/10/14/how-peace-became-unthinkable/#comments">8 Comments</a></span>
						</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<p>A couple of articles in the <em>New York Times</em> really struck me this Sunday. For they reveal with the utmost clarity the bizarre way that Americans view the world, especially the respectable folk of the ‘moderate’ Democratic left who write and read the <em>New York Times.</em></p>
<p>First up was a front page article about the US withdrawal from northern Syria in the face of the newly commenced Turkish invasion. The withdrawal has driven good-thinking liberals into a really tizzy. Trump withdraws American troops from a country they had no legal right to be in in the first place! How dare he?! To express its indignation, <em>The Times</em> cited a series of experts who explained that the president’s decision would have serious consequences for America’s credibility (while ignoring the possibility that fighting a whole bunch of unwinnable wars might be rather worse for one’s reputation). Repeated promises by American leaders to reduce their country’s troop presence in the Middle East has had the result of ‘unnerving partners like Israel and the Persian Gulf monarchies which rely on American protection’, <em>The Times </em>tells us. Why these countries can’t defend themselves given the vast amounts of money they spend on defence <span style="color:var(--color-text);">we aren’t told </span><span style="color:var(--color-text);">(Israel and Saudi Arabia are hardly military minnows). What we are told instead is that:</span></p>
<blockquote><p>Critics say that Mr. Trump’s zigzagging in Middle Eastern politics has emboldened regional foes, unnerved American partners, and invited a variety of other regional or international players to seek to exert their influence. … ‘It is chaos’, said Michael Stephens, a scholar of the region at the Royal United Services Institute in London, ‘The region is in chaos because the hegemonic power does not seem to know what it wants to do, and so nobody else does.’</p></blockquote>
<p>This really is the most palpable nonsense. Is the chaos in Iraq a product of the US not knowing what it wanted to do? Or is it a direct product of the USA knowing only too well what it wanted to do – invade Iraq and topple Saddam Hussein? Did the USA not know what it was doing when it supported regime change in Libya and Syria? Does it not know what’s it’s doing supporting the Saudis in their failed war in Yemen? Really? The chaos in the Middle East is due to the lack of American decisiveness and leadership?? Come on. This is ridiculous. But it tells us something about how <em>The New York Times</em> and the US establishment views itself and its military adventures – as necessary for world order. In this view of the world, American intervention is always benign; American withdrawal in circumstances short of absolute victory is inevitably bad, not just for America but for the world as a whole.</p>
<p>This attitude is so deeply entrenched that faced with somebody who argues the opposite, its believers are simply stumped. They can’t understand why anybody would challenge the obvious truth. It can’t be because they actually believe that the mainstream narrative is wrong – that would be incomprehensible. It must be because somebody somewhere is pulling their strings, probably some foreign power. And so it is that Trump completely baffles the liberal establishment. He doesn’t believe in America’s wars. He doesn’t see how ending them would be a disaster. There’s only one explanation – he must be a foreign agent.</p>
<p>But not just Trump. For in the second <em>New York </em><em>Times </em>article, the newspaper takes on Democratic presidential candidate Tulsi Gabbard. Gabbard thinks that America should be fighting fewer wars, a position which both the <em>Times</em> and much of the American left apparently find more than a little threatening. The overall sense of the article is well expressed by the headline: ‘Left Scratches Its Head and Far Right Swoons at Gabbard Campaign’. The first half of the headline confirms what I said above  &#8211; that the mainstream left finds an anti-war platform utterly baffling, and leaves it scratching its head. The second half of the title then shows how it plans to bring Gabbard down &#8211; by smearing her through association and insinuation.</p>
<p>And so we are told that Gabbard has little support among Democrats, but</p>
<blockquote><p>Alt-right internet stars, white nationalists, libertarian activists and some of the biggest boosters of Mr. Trump heap praise on Gabbard. … Then there is 4chan, the notorioiusly toxic online message board, where some right-wing trolls and anti-Semites fawn over Ms. Gabbard … In April, the Daily Stormer, a neo-Nazi website, took credit for Ms. Gabbard’s qualification for the first two Democratic primary debates.</p></blockquote>
<p>The <em>Times </em>provides not a jot of evidence to show that Gabbard herself is a ‘white nationalist’, ‘anti-Semite’, ‘neo-Nazi’, or the like. Moreover, they’re hardly the only people who favour non-interventionism. Opinion polls suggest that a majority of Americans consider that their country needs to end its wars and bring its troops home. So why doesn’t the newspaper focus on the fact that Gabbard’s views are in line with a large segment of the American population, across the political spectrum? Why mention only the far right? The obvious answer is to blacken her name by association. Put her name in the same paragraph as words like ‘neo-Nazi’ and some of the mud will stick.</p>
<p>But there’s more. Her platform, we are told, ‘reminds some Democrats of the narrative pushed by Russian actors during the 2016 presidential campaign.’ Furthermore,</p>
<blockquote><p>Democrats are on high alert about foreign interference in the next election and the D.N.C. [Democratic National Committee] is well aware of the frequent mentions of Gabbard in the Russian state news media. An independent analysis of Russian new media found that RT, the Kremlin-backed news agency, mentioned Ms. Gabbard frequently for a candidate polling in single digits … Disinformation experts have also pointed to instances of suspicious activity surrounding Ms. Gabbard’s campaign. … Laura Rosenberger, a former policy aide to Mrs. Clinton’s campaign … sees Ms. Gabbard as a useful vector for Russian efforts to sow division within the Democratic Party.</p></blockquote>
<p>Putting aside the fact that this is speculation, the <em>New York Times</em> fails to provide any evidence that Gabbard herself has anything to do any alleged ‘suspicious activity’ or is in any way furthering Russian goals. This is a smear by insinuation. The <em>Times</em> lacks the courage to come right out and say ‘Gabbard is a Russian stooge’, so it merely insinuates it by throwing in some unsubstantiated and entirely irrelevant claims. This is a hatchet job masquerading as journalism.</p>
<p>The article quotes Jon Stolz, charmain of the liberal veterans organization VoteVets.org, as saying that, ‘Tulsi is really running on antiwar message.’ But the message the <em>Times</em> wants to send comes at the end. For the article finishes with a quote from ‘pro-Israel activist’ Rabbi Shmuley Boteach. ‘I can’t figure her out,’ he says.</p>
<p>Let’s face it, an anti-war message is hardly complicated. But, according to the <em>New York Times</em>, when confronted by such a message, the ‘Left Scratches its Head’ and concludes that it just can’t ‘figure it out.’ If you want to know what’s wrong with American foreign policy thinking, you have the answer right there. War has become so normalized that peace has become unthinkable, so far outside the usual realm of experience as to be incomprehensible. It’s extremely sad.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-4864" class="share-twitter sd-button share-icon" href="https://irrussianality.wordpress.com/2019/10/14/how-peace-became-unthinkable/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-4864" class="share-facebook sd-button share-icon" href="https://irrussianality.wordpress.com/2019/10/14/how-peace-became-unthinkable/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://irrussianality.wordpress.com/2019/10/14/how-peace-became-unthinkable/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-74156786-4864-5da60fdd26148' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=74156786&amp;post_id=4864&amp;origin=irrussianality.wordpress.com&amp;obj_id=74156786-4864-5da60fdd26148' data-name='like-post-frame-74156786-4864-5da60fdd26148'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>	</div><!-- .entry-content -->
	
	</article><!-- #post-## -->
		<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<a href="https://irrussianality.wordpress.com/2019/10/05/book-review-putin-v-the-people/" rel="prev"><span class="meta-nav">Previous Post</span>Book review: Putin v. the People</a><a href="https://irrussianality.wordpress.com/2019/10/15/russian-conservatism-is-out/" rel="next"><span class="meta-nav">Next Post</span>Russian conservatism is out!</a>			</div><!-- .nav-links -->
		</nav><!-- .navigation -->
		
<div id="comments" class="comments-area">

	
	<h2 class="comments-title">
		8 thoughts on &ldquo;How peace became unthinkable&rdquo;	</h2>

		
	<ol class="comment-list">
				<li id="comment-29836" class="comment byuser comment-author-jmjennings59a54e6817b1 even thread-even depth-1 highlander-comment">
			<article id="div-comment-29836" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/44494d29d20eb0f7531c5d165209ecd7?s=34&#038;d=identicon&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">John Jennings</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://irrussianality.wordpress.com/2019/10/14/how-peace-became-unthinkable/#comment-29836">
							<time datetime="2019-10-14T14:46:48-04:00">
								October 14, 2019 at 2:46 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Thank you sir. You hit the nail on the head.</p>
<p id="comment-like-29836" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://irrussianality.wordpress.com/2019/10/14/how-peace-became-unthinkable/?like_comment=29836&#038;_wpnonce=095a34678b" class="comment-like-link needs-login" rel="nofollow" data-blog="74156786"><span>Like</span></a><span id="comment-like-count-29836" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="3">3 people</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/10/14/how-peace-became-unthinkable/?replytocom=29836#respond' data-commentid="29836" data-postid="4864" data-belowelement="div-comment-29836" data-respondelement="respond" aria-label='Reply to John Jennings'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-29837" class="comment odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-29837" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/a665c03031816b1f1097277d042087a3?s=34&#038;d=identicon&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">Grenier</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://irrussianality.wordpress.com/2019/10/14/how-peace-became-unthinkable/#comment-29837">
							<time datetime="2019-10-14T14:47:26-04:00">
								October 14, 2019 at 2:47 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>As usual, completely agree with you, Paul.  The online version of that same NYT&#8217;s piece on Tulsi Gabbard had the title: &#8220;What, Exactly, is Tulsi Gabbard Up To?&#8221;  I had to laugh after reading the piece.  Its reasoning style was so similar to the worst kind of hit pieces I used to read in Izvesttia, back in the day &#8212; not even pretending at objectivity (apparently this was supposed to be a news piece, not opinion, it was written by a Times reporter &#8230;).   Articles of the sort:  &#8220;Here&#8217;s what you should think about so and so, but btw we&#8217;ll do all the thinking for you and be very light on facts and logic. &#8220;</p>
<p id="comment-like-29837" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://irrussianality.wordpress.com/2019/10/14/how-peace-became-unthinkable/?like_comment=29837&#038;_wpnonce=29a3c2c04f" class="comment-like-link needs-login" rel="nofollow" data-blog="74156786"><span>Like</span></a><span id="comment-like-count-29837" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="2">2 people</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/10/14/how-peace-became-unthinkable/?replytocom=29837#respond' data-commentid="29837" data-postid="4864" data-belowelement="div-comment-29837" data-respondelement="respond" aria-label='Reply to Grenier'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-29838" class="comment byuser comment-author-ralphiesmom even thread-even depth-1 highlander-comment">
			<article id="div-comment-29838" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/5b01ed88818de01732d35a001c31f787?s=34&#038;d=identicon&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn">ralphiesmom</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://irrussianality.wordpress.com/2019/10/14/how-peace-became-unthinkable/#comment-29838">
							<time datetime="2019-10-14T15:54:43-04:00">
								October 14, 2019 at 3:54 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Redubbing that paper:  The New York Crimes</p>
<p id="comment-like-29838" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://irrussianality.wordpress.com/2019/10/14/how-peace-became-unthinkable/?like_comment=29838&#038;_wpnonce=b760ed428b" class="comment-like-link needs-login" rel="nofollow" data-blog="74156786"><span>Like</span></a><span id="comment-like-count-29838" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/10/14/how-peace-became-unthinkable/?replytocom=29838#respond' data-commentid="29838" data-postid="4864" data-belowelement="div-comment-29838" data-respondelement="respond" aria-label='Reply to ralphiesmom'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-29839" class="comment byuser comment-author-veteranactivist odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-29839" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/22010300b151908b4ff7c61b9c39e2cb?s=34&#038;d=identicon&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='http://europeansworldwide.wordpress.com' rel='external nofollow' class='url'>Mike Walsh</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://irrussianality.wordpress.com/2019/10/14/how-peace-became-unthinkable/#comment-29839">
							<time datetime="2019-10-14T18:04:28-04:00">
								October 14, 2019 at 6:04 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Perfect analysis.</p>
<p id="comment-like-29839" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://irrussianality.wordpress.com/2019/10/14/how-peace-became-unthinkable/?like_comment=29839&#038;_wpnonce=44fa0fd1de" class="comment-like-link needs-login" rel="nofollow" data-blog="74156786"><span>Like</span></a><span id="comment-like-count-29839" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/10/14/how-peace-became-unthinkable/?replytocom=29839#respond' data-commentid="29839" data-postid="4864" data-belowelement="div-comment-29839" data-respondelement="respond" aria-label='Reply to Mike Walsh'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-29841" class="comment byuser comment-author-maochengji even thread-even depth-1 highlander-comment">
			<article id="div-comment-29841" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/9c46ac0b77aca4ce14c9699ff6ef9bb9?s=34&#038;d=identicon&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='http://chengjimao.wordpress.com' rel='external nofollow' class='url'>Mao Cheng Ji</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://irrussianality.wordpress.com/2019/10/14/how-peace-became-unthinkable/#comment-29841">
							<time datetime="2019-10-15T02:27:56-04:00">
								October 15, 2019 at 2:27 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>&#8220;&#8230;when confronted by such a message, the ‘Left Scratches its Head’ and concludes that it just can’t ‘figure it out.’ &#8221;</p>
<p>The funniest thing, imo, is that the imperial establishment are calling themselves &#8216;Left&#8217;. </p>
<p>There are two forces in America, engaged in a titanic struggle: The Left and The Racists, allied with The Russians, the eternal enemy of everything good.</p>
<p id="comment-like-29841" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://irrussianality.wordpress.com/2019/10/14/how-peace-became-unthinkable/?like_comment=29841&#038;_wpnonce=4831b005eb" class="comment-like-link needs-login" rel="nofollow" data-blog="74156786"><span>Like</span></a><span id="comment-like-count-29841" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/10/14/how-peace-became-unthinkable/?replytocom=29841#respond' data-commentid="29841" data-postid="4864" data-belowelement="div-comment-29841" data-respondelement="respond" aria-label='Reply to Mao Cheng Ji'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-29842" class="comment byuser comment-author-gparmru odd alt thread-odd thread-alt depth-1 parent highlander-comment">
			<article id="div-comment-29842" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/fc505f0c26ca5bc3d8ccc08daa2b7f39?s=34&#038;d=identicon&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='http://patrickarmstrongdotca.wordpress.com' rel='external nofollow' class='url'>Patrick Armstrong</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://irrussianality.wordpress.com/2019/10/14/how-peace-became-unthinkable/#comment-29842">
							<time datetime="2019-10-15T06:56:38-04:00">
								October 15, 2019 at 6:56 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Obama&#8217;s lasting legacy, <a href="https://www.strategic-culture.org/news/2018/08/22/obama-marries-liberals-to-neocons/" rel="nofollow">https://www.strategic-culture.org/news/2018/08/22/obama-marries-liberals-to-neocons/</a></p>
<p id="comment-like-29842" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://irrussianality.wordpress.com/2019/10/14/how-peace-became-unthinkable/?like_comment=29842&#038;_wpnonce=ab93c7441d" class="comment-like-link needs-login" rel="nofollow" data-blog="74156786"><span>Like</span></a><span id="comment-like-count-29842" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/10/14/how-peace-became-unthinkable/?replytocom=29842#respond' data-commentid="29842" data-postid="4864" data-belowelement="div-comment-29842" data-respondelement="respond" aria-label='Reply to Patrick Armstrong'>Reply</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-29843" class="comment byuser comment-author-maochengji even depth-2 highlander-comment">
			<article id="div-comment-29843" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/9c46ac0b77aca4ce14c9699ff6ef9bb9?s=34&#038;d=identicon&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='http://chengjimao.wordpress.com' rel='external nofollow' class='url'>Mao Cheng Ji</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://irrussianality.wordpress.com/2019/10/14/how-peace-became-unthinkable/#comment-29843">
							<time datetime="2019-10-15T07:39:31-04:00">
								October 15, 2019 at 7:39 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>&#8220;The Obama change is that liberals, whose historic tendency is to oppose another war, are now in the War Party.&#8221;</p>
<p>Another way to look at it is that these labels (&#8216;liberals&#8217;, &#8216;neocons&#8217;) is just a kabuki dance.</p>
<p>As for the alleged &#8220;historic tendency is to oppose another war&#8221;, I don&#8217;t think it&#8217;s real. Think of the top-notch cold-war liberals: Truman, Kennedy, Johnson. Korea, Cuba, Vietnam. Where&#8217;s this tendency?</p>
<p id="comment-like-29843" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://irrussianality.wordpress.com/2019/10/14/how-peace-became-unthinkable/?like_comment=29843&#038;_wpnonce=06a6188715" class="comment-like-link needs-login" rel="nofollow" data-blog="74156786"><span>Like</span></a><span id="comment-like-count-29843" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/10/14/how-peace-became-unthinkable/?replytocom=29843#respond' data-commentid="29843" data-postid="4864" data-belowelement="div-comment-29843" data-respondelement="respond" aria-label='Reply to Mao Cheng Ji'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-29844" class="comment byuser comment-author-denniscambly odd alt thread-even depth-1 highlander-comment">
			<article id="div-comment-29844" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/b22a9485448f3ac70fc27ee44282adda?s=34&#038;d=identicon&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='http://denniscambly.wordpress.com/' rel='external nofollow' class='url'>Dennis Cambly</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://irrussianality.wordpress.com/2019/10/14/how-peace-became-unthinkable/#comment-29844">
							<time datetime="2019-10-15T10:12:11-04:00">
								October 15, 2019 at 10:12 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Thank you. Will pass on your article to our list.</p>
<p id="comment-like-29844" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://irrussianality.wordpress.com/2019/10/14/how-peace-became-unthinkable/?like_comment=29844&#038;_wpnonce=61f2c8219b" class="comment-like-link needs-login" rel="nofollow" data-blog="74156786"><span>Like</span></a><span id="comment-like-count-29844" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/10/14/how-peace-became-unthinkable/?replytocom=29844#respond' data-commentid="29844" data-postid="4864" data-belowelement="div-comment-29844" data-respondelement="respond" aria-label='Reply to Dennis Cambly'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
	</ol><!-- .comment-list -->

		
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/10/14/how-peace-became-unthinkable/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://irrussianality.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="9d6464c184" /><input type="hidden" name="_wp_http_referer" value="/2019/10/14/how-peace-became-unthinkable/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Firrussianality.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='4864' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6cff40ff1a" /></p>
<input type="hidden" name="genseq" value="1571164125" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="177"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
		</div><!-- #content -->
	</div><!-- #primary -->

<div id="content-sidebar" class="content-sidebar widget-area" role="complementary">
	<aside id="follow_button_widget-2" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://irrussianality.wordpress.com" data-blog="https://irrussianality.wordpress.com" data-lang="en" >Follow IRRUSSIANALITY on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside><aside id="rss_links-3" class="widget widget_rss_links"><ul><li><a href="https://irrussianality.wordpress.com/feed/" title="Subscribe to Posts">RSS - Posts</a></li><li><a href="https://irrussianality.wordpress.com/comments/feed/" title="Subscribe to Comments">RSS - Comments</a></li></ul>
</aside><aside id="linkcat-1356" class="widget widget_links"><h1 class="widget-title">Blogroll</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://jordanrussiacenter.org/all-the-russias/" title="NYU Jordan Center for the Advanced Study of Russia">All the Russias</a></li>
<li><a href="http://eastwestaccord.com/category/analysis/">American Committee for East-West Accord</a></li>
<li><a href="http://www.unz.com/akarlin/" title="Anatoly Karlin&#8217;s blog on the Unz Review">Anatoly Karlin</a></li>
<li><a href="https://awfulavalanche.wordpress.com/">Awful Avalanche</a></li>
<li><a href="https://halfreeman.wordpress.com/">Between two worlds</a></li>
<li><a href="https://beyondthekremlin.com/" title="Mark B. Smith, Cambridge University">Beyond the Kremlin</a></li>
<li><a href="http://cips.uottawa.ca/cipsblog/" title="Centre for International Policy Studies">CIPS Blog</a></li>
<li><a href="http://colonelcassad.livejournal.com/" title="Commentary on the war in Ukraine">Colonel Cassad</a></li>
<li><a href="http://johnhelmer.net/" title="John Helmer">Dances with Bears</a></li>
<li><a href="https://eurationality.wordpress.com/" title="Ann Robinson">EUrationality</a></li>
<li><a href="http://gordonhahn.com/">Gordon Hahn</a></li>
<li><a href="https://inmoscowsshadows.wordpress.com/" title="Mark Galeotti">In Moscow&#039;s Shadows</a></li>
<li><a href="http://russialist.org/">Johnson&#039;s Russia List</a></li>
<li><a href="https://meduza.io/en">Meduza</a></li>
<li><a href="http://natyliesbaldwin.com/" title="Natalie Baldwin">Natalie&#039;s Place</a></li>
<li><a href="https://postsocialism.org/" title="Jeremy Morris">Postsocialism</a></li>
<li><a href="https://reconsideringrussia.org/">Reconsidering Russia</a></li>
<li><a href="http://rbth.com/">Russia Beyond the Headlines</a></li>
<li><a href="http://eng.globalaffairs.ru/">Russia in Global Affairs</a></li>
<li><a href="https://www.russiamatters.org/" title="Harvard Kennedy School">Russia Matters</a></li>
<li><a href="https://www.therussophile.org/" title="The Russophile">Russia News Now</a></li>
<li><a href="http://patrickarmstrong.ca/" title="Patrick Armstrong&#8217;s blog">Russia Observer</a></li>
<li><a href="https://russiareviewed.wordpress.com/">Russia Reviewed</a></li>
<li><a href="http://russianuniverse.org/" title="Russian Universe">Russian Universe</a></li>
<li><a href="http://seansrussiablog.org/" title="Sean’s Russia Blog">Sean&#039;s Russia Blog</a></li>
<li><a href="http://turcopolier.typepad.com/">Sic Semper Tyrannis</a></li>
<li><a href="http://theduran.com/">The Duran</a></li>
<li><a href="https://www.newcoldwar.org/">The New Cold War</a></li>
<li><a href="https://thenewkremlinstooge.wordpress.com/" title="Kremlin Stooge">The New Kremlin Stooge</a></li>
<li><a href="https://restlessrussianist.com/">The Restless Russianist</a></li>
<li><a href="https://therussianreader.wordpress.com/">The Russian Reader</a></li>

	</ul>
</aside>
</div><!-- #content-sidebar -->
<div id="secondary">
			<h2 class="site-description">Russia, the West, and the world</h2>
	
	
		<div id="primary-sidebar" class="primary-sidebar widget-area" role="complementary">
		<aside id="media_gallery-12" class="widget widget_media_gallery"><div data-carousel-extra='{"blog_id":74156786,"permalink":"https:\/\/irrussianality.wordpress.com\/2019\/10\/14\/how-peace-became-unthinkable\/"}' id='gallery-4864-1' class='gallery galleryid-4864 gallery-columns-1 gallery-size-full'><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://irrussianality.wordpress.com/russian-conservatism-cover/'><img width="474" height="711" src="https://irrussianality.files.wordpress.com/2019/10/russian-conservatism-cover.jpg" class="attachment-full size-full" alt="" srcset="https://irrussianality.files.wordpress.com/2019/10/russian-conservatism-cover.jpg?w=474&amp;h=711 474w, https://irrussianality.files.wordpress.com/2019/10/russian-conservatism-cover.jpg?w=100&amp;h=150 100w, https://irrussianality.files.wordpress.com/2019/10/russian-conservatism-cover.jpg?w=200&amp;h=300 200w, https://irrussianality.files.wordpress.com/2019/10/russian-conservatism-cover.jpg 667w" sizes="(max-width: 474px) 100vw, 474px" data-attachment-id="4867" data-permalink="https://irrussianality.wordpress.com/russian-conservatism-cover/" data-orig-file="https://irrussianality.files.wordpress.com/2019/10/russian-conservatism-cover.jpg" data-orig-size="667,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="russian conservatism cover" data-image-description="" data-medium-file="https://irrussianality.files.wordpress.com/2019/10/russian-conservatism-cover.jpg?w=200" data-large-file="https://irrussianality.files.wordpress.com/2019/10/russian-conservatism-cover.jpg?w=474" /></a>
			</div></figure>
		</div>
</aside><aside id="media_gallery-4" class="widget widget_media_gallery"><div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="474" data-carousel-extra='{&quot;blog_id&quot;:74156786,&quot;permalink&quot;:&quot;https:\/\/irrussianality.wordpress.com\/2019\/10\/14\/how-peace-became-unthinkable\/&quot;,&quot;likes_blog_id&quot;:74156786}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 474px; height: 710px;" data-original-width="474" data-original-height="710" > <div class="gallery-group images-1" style="width: 474px; height: 710px;" data-original-width="474" data-original-height="710" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://irrussianality.files.wordpress.com/2014/09/grand-duke2.jpg" border="0" itemprop="url"> <meta itemprop="width" content="470"> <meta itemprop="height" content="706"> <img data-attachment-id="186" data-orig-file="https://irrussianality.files.wordpress.com/2014/09/grand-duke2.jpg" data-orig-size="183,275" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="grand duke" data-image-description="" data-medium-file="https://irrussianality.files.wordpress.com/2014/09/grand-duke2.jpg?w=183" data-large-file="https://irrussianality.files.wordpress.com/2014/09/grand-duke2.jpg?w=183" src="https://irrussianality.files.wordpress.com/2014/09/grand-duke2.jpg?w=470&#038;h=706" width="470" height="706" data-original-width="470" data-original-height="706" itemprop="http://schema.org/image" title="grand duke" alt="grand duke" style="width: 470px; height: 706px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> </div></aside><aside id="media_gallery-5" class="widget widget_media_gallery"><div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="474" data-carousel-extra='{&quot;blog_id&quot;:74156786,&quot;permalink&quot;:&quot;https:\/\/irrussianality.wordpress.com\/2019\/10\/14\/how-peace-became-unthinkable\/&quot;,&quot;likes_blog_id&quot;:74156786}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 474px; height: 742px;" data-original-width="474" data-original-height="742" > <div class="gallery-group images-1" style="width: 474px; height: 742px;" data-original-width="474" data-original-height="742" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://irrussianality.wordpress.com/robinson_dixon-2/" border="0" itemprop="url"> <meta itemprop="width" content="470"> <meta itemprop="height" content="738"> <img data-attachment-id="196" data-orig-file="https://irrussianality.files.wordpress.com/2014/09/robinson_dixon1.jpg" data-orig-size="191,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Robinson_Dixon" data-image-description="" data-medium-file="https://irrussianality.files.wordpress.com/2014/09/robinson_dixon1.jpg?w=191" data-large-file="https://irrussianality.files.wordpress.com/2014/09/robinson_dixon1.jpg?w=191" src="https://irrussianality.files.wordpress.com/2014/09/robinson_dixon1.jpg?w=470&#038;h=738" width="470" height="738" data-original-width="470" data-original-height="738" itemprop="http://schema.org/image" title="Robinson_Dixon" alt="Robinson_Dixon" style="width: 470px; height: 738px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> </div></aside><aside id="media_gallery-7" class="widget widget_media_gallery"><div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="474" data-carousel-extra='{&quot;blog_id&quot;:74156786,&quot;permalink&quot;:&quot;https:\/\/irrussianality.wordpress.com\/2019\/10\/14\/how-peace-became-unthinkable\/&quot;,&quot;likes_blog_id&quot;:74156786}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 474px; height: 717px;" data-original-width="474" data-original-height="717" > <div class="gallery-group images-1" style="width: 474px; height: 717px;" data-original-width="474" data-original-height="717" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://irrussianality.wordpress.com/dictionary-2/" border="0" itemprop="url"> <meta itemprop="width" content="470"> <meta itemprop="height" content="713"> <img data-attachment-id="213" data-orig-file="https://irrussianality.files.wordpress.com/2014/10/dictionary.jpg" data-orig-size="300,455" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dictionary" data-image-description="" data-medium-file="https://irrussianality.files.wordpress.com/2014/10/dictionary.jpg?w=198" data-large-file="https://irrussianality.files.wordpress.com/2014/10/dictionary.jpg?w=300" src="https://irrussianality.files.wordpress.com/2014/10/dictionary.jpg?w=470&#038;h=713" width="470" height="713" data-original-width="470" data-original-height="713" itemprop="http://schema.org/image" title="dictionary" alt="dictionary" style="width: 470px; height: 713px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> </div></aside><aside id="media_gallery-8" class="widget widget_media_gallery"><div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="474" data-carousel-extra='{&quot;blog_id&quot;:74156786,&quot;permalink&quot;:&quot;https:\/\/irrussianality.wordpress.com\/2019\/10\/14\/how-peace-became-unthinkable\/&quot;,&quot;likes_blog_id&quot;:74156786}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 474px; height: 709px;" data-original-width="474" data-original-height="709" > <div class="gallery-group images-1" style="width: 474px; height: 709px;" data-original-width="474" data-original-height="709" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://irrussianality.wordpress.com/milhonour-2/" border="0" itemprop="url"> <meta itemprop="width" content="470"> <meta itemprop="height" content="705"> <img data-attachment-id="214" data-orig-file="https://irrussianality.files.wordpress.com/2014/10/milhonour.jpg" data-orig-size="128,192" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="milhonour" data-image-description="" data-medium-file="https://irrussianality.files.wordpress.com/2014/10/milhonour.jpg?w=128" data-large-file="https://irrussianality.files.wordpress.com/2014/10/milhonour.jpg?w=128" src="https://irrussianality.files.wordpress.com/2014/10/milhonour.jpg?w=470&#038;h=705" width="470" height="705" data-original-width="470" data-original-height="705" itemprop="http://schema.org/image" title="milhonour" alt="milhonour" style="width: 470px; height: 705px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> </div></aside><aside id="media_gallery-9" class="widget widget_media_gallery"><div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="474" data-carousel-extra='{&quot;blog_id&quot;:74156786,&quot;permalink&quot;:&quot;https:\/\/irrussianality.wordpress.com\/2019\/10\/14\/how-peace-became-unthinkable\/&quot;,&quot;likes_blog_id&quot;:74156786}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 474px; height: 736px;" data-original-width="474" data-original-height="736" > <div class="gallery-group images-1" style="width: 474px; height: 736px;" data-original-width="474" data-original-height="736" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://irrussianality.wordpress.com/doingless-2/" border="0" itemprop="url"> <meta itemprop="width" content="470"> <meta itemprop="height" content="732"> <img data-attachment-id="215" data-orig-file="https://irrussianality.files.wordpress.com/2014/10/doingless.jpg" data-orig-size="416,648" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="doingless" data-image-description="" data-medium-file="https://irrussianality.files.wordpress.com/2014/10/doingless.jpg?w=193" data-large-file="https://irrussianality.files.wordpress.com/2014/10/doingless.jpg?w=416" src="https://irrussianality.files.wordpress.com/2014/10/doingless.jpg?w=470&#038;h=732" width="470" height="732" data-original-width="470" data-original-height="732" itemprop="http://schema.org/image" title="doingless" alt="doingless" style="width: 470px; height: 732px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> </div></aside><aside id="media_gallery-10" class="widget widget_media_gallery"><div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="474" data-carousel-extra='{&quot;blog_id&quot;:74156786,&quot;permalink&quot;:&quot;https:\/\/irrussianality.wordpress.com\/2019\/10\/14\/how-peace-became-unthinkable\/&quot;,&quot;likes_blog_id&quot;:74156786}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 474px; height: 749px;" data-original-width="474" data-original-height="749" > <div class="gallery-group images-1" style="width: 474px; height: 749px;" data-original-width="474" data-original-height="749" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://irrussianality.wordpress.com/whites-2/" border="0" itemprop="url"> <meta itemprop="width" content="470"> <meta itemprop="height" content="745"> <img data-attachment-id="216" data-orig-file="https://irrussianality.files.wordpress.com/2014/10/whites.jpg" data-orig-size="140,222" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="whites" data-image-description="" data-medium-file="https://irrussianality.files.wordpress.com/2014/10/whites.jpg?w=140" data-large-file="https://irrussianality.files.wordpress.com/2014/10/whites.jpg?w=140" src="https://irrussianality.files.wordpress.com/2014/10/whites.jpg?w=470&#038;h=745" width="470" height="745" data-original-width="470" data-original-height="745" itemprop="http://schema.org/image" title="whites" alt="whites" style="width: 470px; height: 745px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> </div></aside><aside id="archives-5" class="widget widget_archive"><h1 class="widget-title">Archives</h1>		<ul>
				<li><a href='https://irrussianality.wordpress.com/2019/10/'>October 2019</a></li>
	<li><a href='https://irrussianality.wordpress.com/2019/09/'>September 2019</a></li>
	<li><a href='https://irrussianality.wordpress.com/2019/08/'>August 2019</a></li>
	<li><a href='https://irrussianality.wordpress.com/2019/07/'>July 2019</a></li>
	<li><a href='https://irrussianality.wordpress.com/2019/06/'>June 2019</a></li>
	<li><a href='https://irrussianality.wordpress.com/2019/05/'>May 2019</a></li>
	<li><a href='https://irrussianality.wordpress.com/2019/04/'>April 2019</a></li>
	<li><a href='https://irrussianality.wordpress.com/2019/03/'>March 2019</a></li>
	<li><a href='https://irrussianality.wordpress.com/2019/02/'>February 2019</a></li>
	<li><a href='https://irrussianality.wordpress.com/2019/01/'>January 2019</a></li>
	<li><a href='https://irrussianality.wordpress.com/2018/12/'>December 2018</a></li>
	<li><a href='https://irrussianality.wordpress.com/2018/11/'>November 2018</a></li>
	<li><a href='https://irrussianality.wordpress.com/2018/10/'>October 2018</a></li>
	<li><a href='https://irrussianality.wordpress.com/2018/09/'>September 2018</a></li>
	<li><a href='https://irrussianality.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://irrussianality.wordpress.com/2018/07/'>July 2018</a></li>
	<li><a href='https://irrussianality.wordpress.com/2018/06/'>June 2018</a></li>
	<li><a href='https://irrussianality.wordpress.com/2018/05/'>May 2018</a></li>
	<li><a href='https://irrussianality.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://irrussianality.wordpress.com/2018/03/'>March 2018</a></li>
	<li><a href='https://irrussianality.wordpress.com/2018/02/'>February 2018</a></li>
	<li><a href='https://irrussianality.wordpress.com/2018/01/'>January 2018</a></li>
	<li><a href='https://irrussianality.wordpress.com/2017/12/'>December 2017</a></li>
	<li><a href='https://irrussianality.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://irrussianality.wordpress.com/2017/10/'>October 2017</a></li>
	<li><a href='https://irrussianality.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://irrussianality.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://irrussianality.wordpress.com/2017/07/'>July 2017</a></li>
	<li><a href='https://irrussianality.wordpress.com/2017/06/'>June 2017</a></li>
	<li><a href='https://irrussianality.wordpress.com/2017/05/'>May 2017</a></li>
	<li><a href='https://irrussianality.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://irrussianality.wordpress.com/2017/03/'>March 2017</a></li>
	<li><a href='https://irrussianality.wordpress.com/2017/02/'>February 2017</a></li>
	<li><a href='https://irrussianality.wordpress.com/2017/01/'>January 2017</a></li>
	<li><a href='https://irrussianality.wordpress.com/2016/12/'>December 2016</a></li>
	<li><a href='https://irrussianality.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://irrussianality.wordpress.com/2016/10/'>October 2016</a></li>
	<li><a href='https://irrussianality.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://irrussianality.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://irrussianality.wordpress.com/2016/07/'>July 2016</a></li>
	<li><a href='https://irrussianality.wordpress.com/2016/06/'>June 2016</a></li>
	<li><a href='https://irrussianality.wordpress.com/2016/05/'>May 2016</a></li>
	<li><a href='https://irrussianality.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://irrussianality.wordpress.com/2016/03/'>March 2016</a></li>
	<li><a href='https://irrussianality.wordpress.com/2016/02/'>February 2016</a></li>
	<li><a href='https://irrussianality.wordpress.com/2016/01/'>January 2016</a></li>
	<li><a href='https://irrussianality.wordpress.com/2015/12/'>December 2015</a></li>
	<li><a href='https://irrussianality.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://irrussianality.wordpress.com/2015/10/'>October 2015</a></li>
	<li><a href='https://irrussianality.wordpress.com/2015/09/'>September 2015</a></li>
	<li><a href='https://irrussianality.wordpress.com/2015/08/'>August 2015</a></li>
	<li><a href='https://irrussianality.wordpress.com/2015/07/'>July 2015</a></li>
	<li><a href='https://irrussianality.wordpress.com/2015/06/'>June 2015</a></li>
	<li><a href='https://irrussianality.wordpress.com/2015/05/'>May 2015</a></li>
	<li><a href='https://irrussianality.wordpress.com/2015/04/'>April 2015</a></li>
	<li><a href='https://irrussianality.wordpress.com/2015/03/'>March 2015</a></li>
	<li><a href='https://irrussianality.wordpress.com/2015/02/'>February 2015</a></li>
	<li><a href='https://irrussianality.wordpress.com/2015/01/'>January 2015</a></li>
	<li><a href='https://irrussianality.wordpress.com/2014/12/'>December 2014</a></li>
	<li><a href='https://irrussianality.wordpress.com/2014/11/'>November 2014</a></li>
	<li><a href='https://irrussianality.wordpress.com/2014/10/'>October 2014</a></li>
	<li><a href='https://irrussianality.wordpress.com/2014/09/'>September 2014</a></li>
		</ul>
			</aside>	</div><!-- #primary-sidebar -->
	</div><!-- #secondary -->

		</div><!-- #main -->

		<footer id="colophon" class="site-footer" role="contentinfo">

			
			<div class="site-info">
												<a href="https://wordpress.com/?ref=footer_website" rel="nofollow">Create a free website or blog at WordPress.com.</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201942y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-44494d29d20eb0f7531c5d165209ecd7">
	</div>
	<div class="grofile-hash-map-a665c03031816b1f1097277d042087a3">
	</div>
	<div class="grofile-hash-map-5b01ed88818de01732d35a001c31f787">
	</div>
	<div class="grofile-hash-map-22010300b151908b4ff7c61b9c39e2cb">
	</div>
	<div class="grofile-hash-map-9c46ac0b77aca4ce14c9699ff6ef9bb9">
	</div>
	<div class="grofile-hash-map-fc505f0c26ca5bc3d8ccc08daa2b7f39">
	</div>
	<div class="grofile-hash-map-b22a9485448f3ac70fc27ee44282adda">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/irrussianality.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/irrussianality.wordpress.com\/wp-login.php?action=logout&_wpnonce=2c1fb1fef7","homeURL":"https:\/\/irrussianality.wordpress.com\/","postID":"4864","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1551752381j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/irrussianality.wordpress.com\/2019\/10\/14\/how-peace-became-unthinkable\/":4864};
	</script>
				
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="74156786" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://irrussianality.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="IRRUSSIANALITY" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="40f7ea7b37" /><input type="hidden" name="_wp_http_referer" value="/2019/10/14/how-peace-became-unthinkable/" />		</form>

		<div class="arrow"></div>
	</div>
<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />

		Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
		<a href="https://automattic.com/cookies" >
			Cookie Policy		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/_static/??/wp-content/mu-plugins/carousel/jetpack-carousel.css,/wp-content/mu-plugins/tiled-gallery/tiled-gallery.css?m=1563361695j&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"74156786","siteName":"IRRUSSIANALITY","siteURL":"http:\/\/irrussianality.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyfourteen","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Firrussianality.wordpress.com%2F2019%2F10%2F14%2Fhow-peace-became-unthinkable%2F&signup_flow=account","themeURL":"https:\/\/wordpress.com\/theme\/twentyfourteen\/","xhrURL":"https:\/\/irrussianality.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"00c74cb498","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"9768ed6a1c\" \/>","referer":"https:\/\/irrussianality.wordpress.com\/2019\/10\/14\/how-peace-became-unthinkable\/","canFollow":"1","feedID":"24787347","statusMessage":"","customizeLink":"https:\/\/irrussianality.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Firrussianality.wordpress.com%2F2019%2F10%2F14%2Fhow-peace-became-unthinkable%2F","postID":"4864","shortlink":"https:\/\/wp.me\/p519zc-1gs","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/irrussianality.wordpress.com\/4864","statsLink":"https:\/\/wordpress.com\/stats\/post\/4864\/irrussianality.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Twenty Fourteen","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 287 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Firrussianality.wordpress.com%2F2019%2F10%2F14%2Fhow-peace-became-unthinkable%2F&signup_flow=account\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/irrussianality.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"8b672d5292","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/irrussianality.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Firrussianality.wordpress.com%2F2019%2F10%2F14%2Fhow-peace-became-unthinkable%2F","blog_id":"74156786","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=74156786&v=wpcom&tz=-4&user_id=0&subd=irrussianality","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVkt1uwjAMhV9oqUHTELuY9ihTaN3iNn+zHTrefuk2GCAUias4J+dzbCcwJ9PGoBgURoEOD9Ri+mpGeYKLI59NcnmgIOBoQoHPjBn3NnQOuWJuo/dFMr/QuNA7kJkSPgJdCSeQQutyd21gTO7YeAq32XWPvlhT3oHORTj2MbMihoXuc2iVYpBKTTN1A6oA5nIaJ0Lj7AyKPjmreKNX8tiuVGd2lsFbUeQSmXhAZlpaOWsPZlC27VQr3/40uEDnqOaeSDyqeW5W8FHmDH1kf2/ukv5HfamP5Xvw8W9pLl33nttyzIIORtRU+jAnocIoOezMYJ1b7rnaVagURU3vLDHI3jKF4bQW6N2/rV82r9vNdrVZj99bPCk4'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'74156786','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'74156786','v':'wpcom','tz':'-4','user_id':'0','post':'4864','subd':'irrussianality'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE0/bU8yQkx3RTR3RmZTSndoTltKYUtEYz9mTHN3MlJ2cWh3ZmwzZGYubUxraS83bFJ8by9SUXlTXWIrWEkxPVlFYj9qdEguXWlwZWNQNmFaeElqTDVvLW9PSHJOTjZ8LjVFQUJxZ1JhN2N2bnl0YXE2eXZNUFVBLWtBK2pIbGpBcFZIMUhSLkpkPV96JXZdUFVmak8rfkhJfjAlRk9XYkRmUnlYZFI/SGdmQXZaaE5FQnU5XXlmfGxSR3VdU0pLVHByTyx8OEdbOCtJNUR5cmU4K0VEeHxoTVdMLUlzQ2l5ZTJsbTJbeHV1UG0wSFQsJVN+RDhxaU9qeH5PZ2tBS0lRWllyeHU2YmU2LGNKfGQ3TVFjaDVjLkw/W3JBb2ltOFVpTXYmTjVlNVNmOWItRl1+NyxRXVlo'}]);
_stq.push([ 'clickTrackerInit', '74156786', '4864' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
