<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="en">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Large and complicated | IRRUSSIANALITY</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://irrussianality.wordpress.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://s0.wp.com/wp-content/themes/pub/twentyfourteen/js/html5.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="IRRUSSIANALITY &raquo; Feed" href="https://irrussianality.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="IRRUSSIANALITY &raquo; Comments Feed" href="https://irrussianality.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="IRRUSSIANALITY &raquo; Large and complicated Comments Feed" href="https://irrussianality.wordpress.com/2017/06/15/large-and-complicated/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1496863874h&ver=4.8-RC2-40878"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNUFsOwjAMuxClGkw8PhBn6bowOpqmajImbk/HBIiHBj9RnNiyZd1HZSkIBNHYqei7xgXWfbSEitF5uLyhuWWe6e8y707AugWJxp7UDX3QK0/N04dSbWrWjafK+P+40ufX5UBdEoCgzoupRAm8EahVJJY3NCWzlCDfMRoZGAi1M+ABM21KhnF1Vw3rMbcwaTMWW1UxAbPKE12HSo7Z6Ec8HKKMDetMfL2MUqcDictqfizDY4+7otysl6ui3JbtFTjDwKc=' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900%2C300italic%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??/wp-content/mu-plugins/genericons/genericons/genericons.css,/wp-content/themes/pub/twentyfourteen/style.css?m=1492724955j' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfourteen-ie-css'  href='https://s0.wp.com/wp-content/themes/pub/twentyfourteen/css/ie.css?m=1405358337h&#038;ver=20131205' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJx9jUEOwjAMBD9EMKWA4IB4Sxu5Icixo9hR1N8TuAAXbjsrjQZadl7YkA3sjgkVcp3BWj/WRWoxRAavCmoroWvZS9p23sCXmarLVENkhYDiSPxkUfgH3EJTLP/UgjNJ6DO8gx98Sbd0HQ7n0+54Gcb94wksMEQb' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-6-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://irrussianality.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Strategy-free time' href='https://irrussianality.wordpress.com/2017/06/14/strategy-free-time/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://irrussianality.wordpress.com/2017/06/15/large-and-complicated/" />
<link rel='shortlink' href='http://wp.me/p519zc-R0' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Firrussianality.wordpress.com%2F2017%2F06%2F15%2Flarge-and-complicated%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Firrussianality.wordpress.com%2F2017%2F06%2F15%2Flarge-and-complicated%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Large and complicated" />
<meta property="og:url" content="https://irrussianality.wordpress.com/2017/06/15/large-and-complicated/" />
<meta property="og:description" content="Today Russian TV broadcast the 15th annual ‘Direct Line with Vladimir Putin’, in which the Russian president spends four hours answering questions from members of the public. There were no shocking…" />
<meta property="article:published_time" content="2017-06-15T23:30:42+00:00" />
<meta property="article:modified_time" content="2017-06-15T23:30:43+00:00" />
<meta property="og:site_name" content="IRRUSSIANALITY" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Large and complicated" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://irrussianality.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://irrussianality.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://irrussianality.wordpress.com/osd.xml" title="IRRUSSIANALITY" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#f5f5f5" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="IRRUSSIANALITY" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Russia, the West, and the world" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://irrussianality.wordpress.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Large and complicated | IRRUSSIANALITY on WordPress.com" />
<meta name="description" content="Today Russian TV broadcast the 15th annual ‘Direct Line with Vladimir Putin’, in which the Russian president spends four hours answering questions from members of the public. There were no shocking revelations; no new policy initiatives; no changes in direction. In this way, it was a typical Putin performance – measured, pragmatic, and cautious. The&hellip;" />
 		<script type="text/javascript">
		var _ipw_custom = {
				wordAds: '0',
				adSafe: '0',
				domain: 'irrussianality.wordpress.com',
				pageURL: 'https://irrussianality.wordpress.com/2017/06/15/large-and-complicated/'
			};
		</script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script><link rel="amphtml" href="https://irrussianality.wordpress.com/2017/06/15/large-and-complicated/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-3286 single-format-standard mp6 customizer-styles-applied header-image singular highlander-enabled highlander-light">
<div id="page" class="hfeed site">
		<div id="site-header">
		<a href="https://irrussianality.wordpress.com/" rel="home">
			<img src="https://irrussianality.files.wordpress.com/2014/10/cropped-stpet1.jpg" width="1260" height="239" alt="IRRUSSIANALITY">
		</a>
	</div>
	
	<header id="masthead" class="site-header" role="banner">
		<div class="header-main">
			<h1 class="site-title"><a href="https://irrussianality.wordpress.com/" rel="home">IRRUSSIANALITY</a></h1>

			<div class="search-toggle">
				<a href="#search-container" class="screen-reader-text" aria-expanded="false" aria-controls="search-container">Search</a>
			</div>

			<nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation">
				<button class="menu-toggle">Primary Menu</button>
				<a class="screen-reader-text skip-link" href="#content">Skip to content</a>
				<div id="primary-menu" class="nav-menu"><ul>
<li class="page_item page-item-1"><a href="https://irrussianality.wordpress.com/about/">About</a></li>
<li class="page_item page-item-106"><a href="https://irrussianality.wordpress.com/106-2/">Books</a></li>
<li class="page_item page-item-562"><a href="https://irrussianality.wordpress.com/op-eds/">Op-eds</a></li>
<li class="page_item page-item-672"><a href="https://irrussianality.wordpress.com/videos/">Videos</a></li>
</ul></div>
			</nav>
		</div>

		<div id="search-container" class="search-box-wrapper hide">
			<div class="search-box">
				<form role="search" method="get" class="search-form" action="https://irrussianality.wordpress.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>			</div>
		</div>
	</header><!-- #masthead -->

	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">
			
<article id="post-3286" class="post-3286 post type-post status-publish format-standard hentry category-putin tag-putin tag-direct-line">
	
	<header class="entry-header">
				<div class="entry-meta">
			<span class="cat-links"><a href="https://irrussianality.wordpress.com/category/putin/" rel="category tag">Putin</a></span>
		</div>
		<h1 class="entry-title">Large and complicated</h1>
		<div class="entry-meta">
			<span class="entry-date"><a href="https://irrussianality.wordpress.com/2017/06/15/large-and-complicated/" rel="bookmark"><time class="entry-date" datetime="2017-06-15T19:30:42+00:00">June 15, 2017</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="https://irrussianality.wordpress.com/author/paulfrobinson/" rel="author">PaulR</a></span></span>			<span class="comments-link"><a href="https://irrussianality.wordpress.com/2017/06/15/large-and-complicated/#comments">1 Comment</a></span>
					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<p>Today Russian TV broadcast the 15th annual ‘Direct Line with Vladimir Putin’, in which the Russian president spends four hours answering questions from members of the public. There were no shocking revelations; no new policy initiatives; no changes in direction. In this way, it was a typical Putin performance – measured, pragmatic, and cautious.</p>
<p>The caution revealed itself in Putin’s answer to a question about to when he would go if he had a time machine. It would be better not to go anywhen, was the answer; there’s too much risk of messing up the timeline. The same caution could be seen in answers about the economy (it’s getting better, but the situation is still hard, and the path ahead is difficult), about relations with America (we can work together, but it’s not really up to us and depends on internal American politics), and about Ukraine (refraining from openly expressing support for pro-Russian elements as that could complicate their position).</p>
<p>Putin tiptoed around delicate questions: he seemed to hint that he disapproved of Natalia Poklonskaia’s denunciation of a new film about Tsar Nicholas II, but said that he didn’t want to get in an argument with her; he stated that St Isaac’s Cathedral in St Petersburg ought to be a cathedral not just a museum, but didn’t say outright that the Orthodox Church ought to own it; and he noted that many historical Ukrainian nationalists favoured a federated Ukraine, but didn’t actually say that he believed the same thing himself. In this way, many things were implied without being stated outright. Again, it was a cautious approach. Confrontation and controversy were avoided.</p>
<p>Several other things struck me.</p>
<p><span id="more-3286"></span></p>
<ul>
<li>The economic recession caused by the collapse of the oil price and Western sanctions has obviously had a very negative impact on the salaries of ordinary Russians. Low incomes were the number one complaint of those asking Putin questions. Putin seemed to get the point. Near the end he stated that the top priority of whoever becomes president next year (which we must assume will be him) will have to be raising incomes. Russia’s leader will thus be focused on domestic economics, not external affairs.</li>
<li>Putin made it clear, though, that raising incomes wouldn’t come through a drastic change of economic policy. Macroeconomic stability, he said, was the foundation of progress. Several times, he mentioned the government’s success in reducing inflation to a record low of 4%. We can therefore expect the current tight monetary policy to continue. Putin’s critics on the left, who want to free up the money supply, will find no comfort here.</li>
<li>On three occasions, Putin made reference to international law as a constraint on government action. The government would support agriculture, he said, but within the rules of the World Trade Organization. The state had international obligations towards the environment, he mentioned elsewhere. And the state also had obligations under international law towards important monuments, especially those listed by UNESCO. It’s often said that Putin is seeking to destroy the ‘rules-based international order’. Yet, here we had a leader who was at pains to point out that he saw his country as firmly bound by international law. It is true, of course, that major states, including both Russia and those in the West, occasionally break that law. But we shouldn’t allow ourselves to imagine that occasional lapses mean an outright rejection of the concept, let alone a desire to rip up the international system entirely.</li>
<li>‘We do not consider America our enemy’, Putin said, adding that, ‘We can work together. Of course we can.’ Without constructive work together, nothing could be achieved in the international arena, he argued. If I had been in his place I would have added that the macroeconomic stability he seeks is impossible without a stable international order. This is self-evident, and rather undermines the common refrain that Putin is seeking to destabilize the West. Putin remarked that Russia wants its relations with the West to return to normal. That makes far more sense.</li>
</ul>
<p>In my opinion, the most significant thing Putin said was the following: ‘Our country is large and complicated’. That’s exactly right. The Russian leader is often portrayed as an all-powerful and all-knowing dictator. If anything happens within Russia, or in any way connected with Russia, it must be because Putin has personally ordered it. But in today’s show, we heard numerous complaints that laws weren’t being enforced, that compensation promised after natural disasters hadn’t been delivered, and the like. ‘It’s strange’, Putin said more than once, ‘It’s strange.’ Instructions have been been delivered, but nothing has been done. Putin may be boss in the Kremlin, but in a country as large and complicated as Russia, the Kremlin’s writ doesn’t always reach the provinces. We need ‘social control’ to hold local authorities to account, noted Putin, mentioning the All-Russian Popular Front, a large collection of non-governmental organizations founded by him as a means of mobilizing civil society to support government initiatives. It’s not civil society as many Western critics might imagine it, as it works with the state rather than opposes it, but it’s civil society nonetheless.</p>
<p>Simplistic models which portray Russia as a brutal dictatorship are hardly compatible with this, let alone with an event like the ‘Direct Line’. As Putin said, Russia is ‘large and complicated’. Indeed.</p>
<p>&nbsp;</p>
			<style type="text/css">
			div.wpmrec2x{max-width:610px;}
			div.wpmrec2x div.u > div{float:left;margin-right:10px;}
			div.wpmrec2x div.u > div:nth-child(3n){margin-right:0px;}
			</style>		<div class="wpcnt">
			<div class="wpa wpmrec wpmrec2x">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
								<script type='text/javascript' id="s26942">
				(function(g,$){if("undefined"!=typeof g.__ATA){
					g.__ATA.initAd({collapseEmpty:'after', sectionId:26942, width:300, height:250});
					g.__ATA.initAd({collapseEmpty:'after', sectionId:114160, width:300, height:250});
				}})(window,jQuery);
			</script>
				</div>
				        <div id="crt-1525417774" style="width:300px;height:250px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-1525417774');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1525417774",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1525417774'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-3286" class="share-twitter sd-button share-icon" href="https://irrussianality.wordpress.com/2017/06/15/large-and-complicated/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-3286" class="share-facebook sd-button share-icon" href="https://irrussianality.wordpress.com/2017/06/15/large-and-complicated/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-3286" class="share-google-plus-1 sd-button share-icon" href="https://irrussianality.wordpress.com/2017/06/15/large-and-complicated/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://irrussianality.wordpress.com/2017/06/15/large-and-complicated/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-74156786-3286-594386eabeaa6' data-src='//widgets.wp.com/likes/#blog_id=74156786&amp;post_id=3286&amp;origin=irrussianality.wordpress.com&amp;obj_id=74156786-3286-594386eabeaa6' data-name='like-post-frame-74156786-3286-594386eabeaa6'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>	</div><!-- .entry-content -->
	
	<footer class="entry-meta"><span class="tag-links"><a href="https://irrussianality.wordpress.com/tag/putin/" rel="tag">Putin</a><a href="https://irrussianality.wordpress.com/tag/direct-line/" rel="tag">Direct Line</a></span></footer></article><!-- #post-## -->
	<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<a href="https://irrussianality.wordpress.com/2017/06/14/strategy-free-time/" rel="prev"><span class="meta-nav">Previous Post</span>Strategy-free time</a>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
<div id="comments" class="comments-area">

	
	<h2 class="comments-title">
		One thought on &ldquo;Large and complicated&rdquo;	</h2>

	
	<ol class="comment-list">
				<li id="comment-5640" class="comment byuser comment-author-jtagree even thread-even depth-1 highlander-comment">
			<article id="div-comment-5640" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/6d191203270a8518955d8499744dc02a?s=34&#038;d=identicon&#038;r=G' class='avatar avatar-34' height='34' width='34' />						<b class="fn"><a href='http://russiareviewed.wordpress.com' rel='external nofollow' class='url'>J.T.</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://irrussianality.wordpress.com/2017/06/15/large-and-complicated/#comment-5640">
							<time datetime="2017-06-15T22:39:25+00:00">
								June 15, 2017 at 10:39 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Meanwhile, the U.S. media is fixated on Putin&#8217;s statements about James Comey:</p>
<blockquote><p>By the way, if he is persecuted in any way for this, we will be willing to grant him political asylum in Russia as well. He should know that.</p></blockquote>
<p>(<a href="http://en.kremlin.ru/events/president/news/54790" rel="nofollow">English transcript</a>)</p>
<p id="comment-like-5640" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://irrussianality.wordpress.com/2017/06/15/large-and-complicated/?like_comment=5640&#038;_wpnonce=a38a31de44" class="comment-like-link needs-login" rel="nofollow" data-blog="74156786"><span>Like</span></a><span id="comment-like-count-5640" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://irrussianality.wordpress.com/2017/06/15/large-and-complicated/?replytocom=5640#respond' onclick='return addComment.moveForm( "div-comment-5640", "5640", "respond", "3286" )' aria-label='Reply to J.T.'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
	</ol><!-- .comment-list -->

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/06/15/large-and-complicated/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://irrussianality.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="7d8eb690c8" /><input type="hidden" name="_wp_http_referer" value="/2017/06/15/large-and-complicated/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Firrussianality.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='3286' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1de1dbe335" /></p>
<input type="hidden" name="genseq" value="1497597674" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="48"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
		</div><!-- #content -->
	</div><!-- #primary -->

<div id="content-sidebar" class="content-sidebar widget-area" role="complementary">
	<aside id="follow_button_widget-2" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://irrussianality.wordpress.com" data-blog="https://irrussianality.wordpress.com" data-lang="en" >Follow IRRUSSIANALITY on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside><aside id="rss_links-3" class="widget widget_rss_links"><ul><li><a href="https://irrussianality.wordpress.com/feed/" title="Subscribe to Posts">RSS - Posts</a></li><li><a href="https://irrussianality.wordpress.com/comments/feed/" title="Subscribe to Comments">RSS - Comments</a></li></ul>
</aside><aside id="linkcat-1356" class="widget widget_links"><h1 class="widget-title">Blogroll</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://jordanrussiacenter.org/all-the-russias/" title="NYU Jordan Center for the Advanced Study of Russia">All the Russias</a></li>
<li><a href="http://eastwestaccord.com/category/analysis/">American Committee for East-West Accord</a></li>
<li><a href="http://www.unz.com/akarlin/" title="Anatoly Karlin&#8217;s blog on the Unz Review">Anatoly Karlin</a></li>
<li><a href="https://awfulavalanche.wordpress.com/">Awful Avalanche</a></li>
<li><a href="https://halfreeman.wordpress.com/">Between two worlds</a></li>
<li><a href="http://cips.uottawa.ca/cipsblog/" title="Centre for International Policy Studies">CIPS Blog</a></li>
<li><a href="http://colonelcassad.livejournal.com/" title="Commentary on the war in Ukraine">Colonel Cassad</a></li>
<li><a href="http://johnhelmer.net/" title="John Helmer">Dances with Bears</a></li>
<li><a href="https://eurationality.wordpress.com/" title="Ann Robinson">EUrationality</a></li>
<li><a href="http://gordonhahn.com/">Gordon Hahn</a></li>
<li><a href="http://intersectionproject.eu/">Intersection project</a></li>
<li><a href="http://russialist.org/">Johnson&#039;s Russia List</a></li>
<li><a href="http://marknesop.wordpress.com/" title="Kremlin Stooge">Kremlin Stooge</a></li>
<li><a href="http://natyliesbaldwin.com/" title="Natalie Baldwin">Natalie&#039;s Place</a></li>
<li><a href="https://reconsideringrussia.org/">Reconsidering Russia</a></li>
<li><a href="http://rethinkingrussia.ru/en/">Rethinking Russia</a></li>
<li><a href="http://rbth.com/">Russia Beyond the Headlines</a></li>
<li><a href="http://russia-insider.com/en" title="Russia Insider">Russia Insider</a></li>
<li><a href="http://patrickarmstrong.ca/" title="Patrick Armstrong&#8217;s blog">Russia Observer</a></li>
<li><a href="https://russiareviewed.wordpress.com/">Russia Reviewed</a></li>
<li><a href="http://nobsrussia.com/">Russia Without BS</a></li>
<li><a href="http://readrussia.com/">Russia! magazine</a></li>
<li><a href="http://russianhistoryblog.org/" title="Russian history">Russian History Blog</a></li>
<li><a href="http://russianuniverse.org/" title="Russian Universe">Russian Universe</a></li>
<li><a href="http://seansrussiablog.org/" title="Sean’s Russia Blog">Sean&#039;s Russia Blog</a></li>
<li><a href="http://www.rferl.org/archive/The_Power_Vertical/latest/884/884.html" title="Radio Free Europe/Radio Liberty podcasts on Russia">The Power Vertical</a></li>
<li><a href="https://therussianreader.wordpress.com/">The Russian Reader</a></li>

	</ul>
</aside>
</div><!-- #content-sidebar -->
<div id="secondary">
			<h2 class="site-description">Russia, the West, and the world</h2>
	
	
		<div id="primary-sidebar" class="primary-sidebar widget-area" role="complementary">
		<aside id="gallery-4" class="widget widget-gallery">
<div class="widget-gallery-rectangular no-carousel">
<div
	class="tiled-gallery type-rectangular tiled-gallery-unresized"
	data-original-width="265"
			data-carousel-extra='{&quot;blog_id&quot;:74156786,&quot;permalink&quot;:&quot;https:\/\/irrussianality.wordpress.com\/2017\/06\/15\/large-and-complicated\/&quot;,&quot;likes_blog_id&quot;:74156786}'
		>
		<div
		class="gallery-row"
		style="width: 265px; height: 396px;"
		data-original-width="265"
		data-original-height="396"

	>
			<div
			class="gallery-group images-1"
			style="width: 265px; height: 396px;"
			data-original-width="265"
			data-original-height="396"
		>
							<div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://irrussianality.files.wordpress.com/2014/09/grand-duke2.jpg" border="0" itemprop="url">
			<meta itemprop="width" content="261">
		<meta itemprop="height" content="392">
		<img
			data-attachment-id="186"
data-orig-file="https://irrussianality.files.wordpress.com/2014/09/grand-duke2.jpg"
data-orig-size="183,275"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}"
data-image-title="grand duke"
data-image-description=""
data-medium-file="https://irrussianality.files.wordpress.com/2014/09/grand-duke2.jpg?w=183"
data-large-file="https://irrussianality.files.wordpress.com/2014/09/grand-duke2.jpg?w=183"
			src="https://i1.wp.com/irrussianality.files.wordpress.com/2014/09/grand-duke2.jpg?w=261&#038;h=392&#038;crop&#038;ssl=1"
			width="261"
			height="392"
			data-original-width="261"
			data-original-height="392"
			itemprop="http://schema.org/image"
			title="grand duke"
			alt="grand duke"
			style="width: 261px; height: 392px;"
		/>
		</a>
	
	
	</div>
					</div> <!-- close group -->
		</div> <!-- close row -->
</div>

</div>
</aside><aside id="gallery-5" class="widget widget-gallery">
<div class="widget-gallery-rectangular carousel">
<div
	class="tiled-gallery type-rectangular tiled-gallery-unresized"
	data-original-width="265"
			data-carousel-extra='{&quot;blog_id&quot;:74156786,&quot;permalink&quot;:&quot;https:\/\/irrussianality.wordpress.com\/2017\/06\/15\/large-and-complicated\/&quot;,&quot;likes_blog_id&quot;:74156786}'
		>
		<div
		class="gallery-row"
		style="width: 265px; height: 414px;"
		data-original-width="265"
		data-original-height="414"

	>
			<div
			class="gallery-group images-1"
			style="width: 265px; height: 414px;"
			data-original-width="265"
			data-original-height="414"
		>
							<div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://irrussianality.wordpress.com/robinson_dixon-2/" border="0" itemprop="url">
			<meta itemprop="width" content="261">
		<meta itemprop="height" content="410">
		<img
			data-attachment-id="196"
data-orig-file="https://irrussianality.files.wordpress.com/2014/09/robinson_dixon1.jpg"
data-orig-size="191,300"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}"
data-image-title="Robinson_Dixon"
data-image-description=""
data-medium-file="https://irrussianality.files.wordpress.com/2014/09/robinson_dixon1.jpg?w=191"
data-large-file="https://irrussianality.files.wordpress.com/2014/09/robinson_dixon1.jpg?w=191"
			src="https://i1.wp.com/irrussianality.files.wordpress.com/2014/09/robinson_dixon1.jpg?w=261&#038;h=410&#038;crop&#038;ssl=1"
			width="261"
			height="410"
			data-original-width="261"
			data-original-height="410"
			itemprop="http://schema.org/image"
			title="Robinson_Dixon"
			alt="Robinson_Dixon"
			style="width: 261px; height: 410px;"
		/>
		</a>
	
	
	</div>
					</div> <!-- close group -->
		</div> <!-- close row -->
</div>

</div>
</aside><aside id="gallery-7" class="widget widget-gallery">
<div class="widget-gallery-rectangular carousel">
<div
	class="tiled-gallery type-rectangular tiled-gallery-unresized"
	data-original-width="265"
			data-carousel-extra='{&quot;blog_id&quot;:74156786,&quot;permalink&quot;:&quot;https:\/\/irrussianality.wordpress.com\/2017\/06\/15\/large-and-complicated\/&quot;,&quot;likes_blog_id&quot;:74156786}'
		>
		<div
		class="gallery-row"
		style="width: 265px; height: 400px;"
		data-original-width="265"
		data-original-height="400"

	>
			<div
			class="gallery-group images-1"
			style="width: 265px; height: 400px;"
			data-original-width="265"
			data-original-height="400"
		>
							<div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://irrussianality.wordpress.com/dictionary-2/" border="0" itemprop="url">
			<meta itemprop="width" content="261">
		<meta itemprop="height" content="396">
		<img
			data-attachment-id="213"
data-orig-file="https://irrussianality.files.wordpress.com/2014/10/dictionary.jpg"
data-orig-size="300,455"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}"
data-image-title="dictionary"
data-image-description=""
data-medium-file="https://irrussianality.files.wordpress.com/2014/10/dictionary.jpg?w=198"
data-large-file="https://irrussianality.files.wordpress.com/2014/10/dictionary.jpg?w=300"
			src="https://i1.wp.com/irrussianality.files.wordpress.com/2014/10/dictionary.jpg?w=261&#038;h=396&#038;crop&#038;ssl=1"
			width="261"
			height="396"
			data-original-width="261"
			data-original-height="396"
			itemprop="http://schema.org/image"
			title="dictionary"
			alt="dictionary"
			style="width: 261px; height: 396px;"
		/>
		</a>
	
	
	</div>
					</div> <!-- close group -->
		</div> <!-- close row -->
</div>

</div>
</aside><aside id="gallery-8" class="widget widget-gallery">
<div class="widget-gallery-rectangular carousel">
<div
	class="tiled-gallery type-rectangular tiled-gallery-unresized"
	data-original-width="265"
			data-carousel-extra='{&quot;blog_id&quot;:74156786,&quot;permalink&quot;:&quot;https:\/\/irrussianality.wordpress.com\/2017\/06\/15\/large-and-complicated\/&quot;,&quot;likes_blog_id&quot;:74156786}'
		>
		<div
		class="gallery-row"
		style="width: 265px; height: 396px;"
		data-original-width="265"
		data-original-height="396"

	>
			<div
			class="gallery-group images-1"
			style="width: 265px; height: 396px;"
			data-original-width="265"
			data-original-height="396"
		>
							<div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://irrussianality.wordpress.com/milhonour-2/" border="0" itemprop="url">
			<meta itemprop="width" content="261">
		<meta itemprop="height" content="392">
		<img
			data-attachment-id="214"
data-orig-file="https://irrussianality.files.wordpress.com/2014/10/milhonour.jpg"
data-orig-size="128,192"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}"
data-image-title="milhonour"
data-image-description=""
data-medium-file="https://irrussianality.files.wordpress.com/2014/10/milhonour.jpg?w=128"
data-large-file="https://irrussianality.files.wordpress.com/2014/10/milhonour.jpg?w=128"
			src="https://i2.wp.com/irrussianality.files.wordpress.com/2014/10/milhonour.jpg?w=261&#038;h=392&#038;crop&#038;ssl=1"
			width="261"
			height="392"
			data-original-width="261"
			data-original-height="392"
			itemprop="http://schema.org/image"
			title="milhonour"
			alt="milhonour"
			style="width: 261px; height: 392px;"
		/>
		</a>
	
	
	</div>
					</div> <!-- close group -->
		</div> <!-- close row -->
</div>

</div>
</aside><aside id="gallery-9" class="widget widget-gallery">
<div class="widget-gallery-rectangular carousel">
<div
	class="tiled-gallery type-rectangular tiled-gallery-unresized"
	data-original-width="265"
			data-carousel-extra='{&quot;blog_id&quot;:74156786,&quot;permalink&quot;:&quot;https:\/\/irrussianality.wordpress.com\/2017\/06\/15\/large-and-complicated\/&quot;,&quot;likes_blog_id&quot;:74156786}'
		>
		<div
		class="gallery-row"
		style="width: 265px; height: 411px;"
		data-original-width="265"
		data-original-height="411"

	>
			<div
			class="gallery-group images-1"
			style="width: 265px; height: 411px;"
			data-original-width="265"
			data-original-height="411"
		>
							<div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://irrussianality.wordpress.com/doingless-2/" border="0" itemprop="url">
			<meta itemprop="width" content="261">
		<meta itemprop="height" content="407">
		<img
			data-attachment-id="215"
data-orig-file="https://irrussianality.files.wordpress.com/2014/10/doingless.jpg"
data-orig-size="416,648"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}"
data-image-title="doingless"
data-image-description=""
data-medium-file="https://irrussianality.files.wordpress.com/2014/10/doingless.jpg?w=193"
data-large-file="https://irrussianality.files.wordpress.com/2014/10/doingless.jpg?w=416"
			src="https://i1.wp.com/irrussianality.files.wordpress.com/2014/10/doingless.jpg?w=261&#038;h=407&#038;crop&#038;ssl=1"
			width="261"
			height="407"
			data-original-width="261"
			data-original-height="407"
			itemprop="http://schema.org/image"
			title="doingless"
			alt="doingless"
			style="width: 261px; height: 407px;"
		/>
		</a>
	
	
	</div>
					</div> <!-- close group -->
		</div> <!-- close row -->
</div>

</div>
</aside><aside id="gallery-10" class="widget widget-gallery">
<div class="widget-gallery-rectangular carousel">
<div
	class="tiled-gallery type-rectangular tiled-gallery-unresized"
	data-original-width="265"
			data-carousel-extra='{&quot;blog_id&quot;:74156786,&quot;permalink&quot;:&quot;https:\/\/irrussianality.wordpress.com\/2017\/06\/15\/large-and-complicated\/&quot;,&quot;likes_blog_id&quot;:74156786}'
		>
		<div
		class="gallery-row"
		style="width: 265px; height: 418px;"
		data-original-width="265"
		data-original-height="418"

	>
			<div
			class="gallery-group images-1"
			style="width: 265px; height: 418px;"
			data-original-width="265"
			data-original-height="418"
		>
							<div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://irrussianality.wordpress.com/whites-2/" border="0" itemprop="url">
			<meta itemprop="width" content="261">
		<meta itemprop="height" content="414">
		<img
			data-attachment-id="216"
data-orig-file="https://irrussianality.files.wordpress.com/2014/10/whites.jpg"
data-orig-size="140,222"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}"
data-image-title="whites"
data-image-description=""
data-medium-file="https://irrussianality.files.wordpress.com/2014/10/whites.jpg?w=140"
data-large-file="https://irrussianality.files.wordpress.com/2014/10/whites.jpg?w=140"
			src="https://i2.wp.com/irrussianality.files.wordpress.com/2014/10/whites.jpg?w=261&#038;h=414&#038;crop&#038;ssl=1"
			width="261"
			height="414"
			data-original-width="261"
			data-original-height="414"
			itemprop="http://schema.org/image"
			title="whites"
			alt="whites"
			style="width: 261px; height: 414px;"
		/>
		</a>
	
	
	</div>
					</div> <!-- close group -->
		</div> <!-- close row -->
</div>

</div>
</aside>	</div><!-- #primary-sidebar -->
	</div><!-- #secondary -->

		</div><!-- #main -->

		<footer id="colophon" class="site-footer" role="contentinfo">

			
			<div class="site-info">
								<a href="https://wordpress.com/?ref=footer_website">Create a free website or blog at WordPress.com.</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201724y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-6d191203270a8518955d8499744dc02a">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/irrussianality.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/irrussianality.wordpress.com\/wp-login.php?action=logout&_wpnonce=73118efefa","homeURL":"https:\/\/irrussianality.wordpress.com\/","postID":"3286","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"0","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/irrussianality.wordpress.com\/2017\/06\/15\/large-and-complicated\/":3286};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="74156786" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://irrussianality.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="IRRUSSIANALITY" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="9ee0d204d2" /><input type="hidden" name="_wp_http_referer" value="/2017/06/15/large-and-complicated/" />		</form>

		<div class="arrow"></div>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/tiled-gallery/tiled-gallery.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546j' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"74156786","siteName":"IRRUSSIANALITY","siteURL":"http:\/\/irrussianality.wordpress.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyfourteen","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/irrussianality.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Firrussianality.wordpress.com%2F2017%2F06%2F15%2Flarge-and-complicated%2F","themeURL":"https:\/\/wordpress.com\/theme\/twentyfourteen\/","xhrURL":"https:\/\/irrussianality.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"eaa26c7769","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"de9ece526e\" \/>","referer":"https:\/\/irrussianality.wordpress.com\/2017\/06\/15\/large-and-complicated\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/irrussianality.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Firrussianality.wordpress.com%2F2017%2F06%2F15%2Flarge-and-complicated%2F","postID":"3286","shortlink":"http:\/\/wp.me\/p519zc-R0","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/irrussianality.wordpress.com\/3286","statsLink":"https:\/\/wordpress.com\/stats\/post\/3286\/irrussianality.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Twenty Fourteen","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 207 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/irrussianality.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Firrussianality.wordpress.com%2F2017%2F06%2F15%2Flarge-and-complicated%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVkd1uwyAMhV9oxG1VbdrFtGch4CRQ/oahWd5+0C1dMlVIu7I5nM+2bJgDE94ldAk0gcSrEhg+O01PsPmymQWTR+UIjLogwUfGjBN30mBsmIW3tkjsG9KV7oFmFfA/0E5YQeWEyXJviBjM0lnl/lZPE9piDbmHNBdhGXyOCdFVeshOJOUdNWbislRlPY9gOSWMJWP+ijGqOsJda1W49agV7lnDPSs5YiIYuSkbXuqYP2kDSsqgZCuyez3aGoXfRW11XY5bW95Ct3U9OhaPPhMa0JgCFxe2Cg0meEpsMFxFoIlH5cY1Fujdvh3Pr6fD4fl4etFfsgf88g=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "irrussianality.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'74156786','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'74156786','v':'wpcom','tz':'-4','user_id':'0','post':'3286','subd':'irrussianality'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy85ZF0sN1tjZTc/ZEI0a2NhXXFZa0V+TjF8WzE3ZmxjbmNiSjVUTFIucFkyPzZ3c2UzfCZLaExvJSVFWWMxbXZTRjBKLjBmNWZlNiZ2P3o0JmIsZFllQ11tX19zUHNQVjg0aHpabWlZK1NJfnhkdm5xbF9rOUJSNWt5L3pKNV1WWURhV3xremtCMjN+fjJ8ajkrPVU5LGsrNXZSQXN5XzMrNjJfVlJMPXZGflBbZ1VwNENldUQxcDczelFdNzBXcVlBMTUuZ05OfmRQR3w1TjdNdV96ZlFDankxfk5bUlUwW3E9bXFyM18='}]);
_stq.push([ 'clickTrackerInit', '74156786', '3286' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>